Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak swiatel

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dedemix
Nowicjusz
Nowicjusz


Dołączył: 15 Wrz 2012
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 16:33, 09 Lis 2012    Temat postu: brak swiatel

brak świateł przy wyłączonym silniku,nie ma postojowych ani drogowych migacze i klakson dizlaja. instalacja 12v elektroniczny zaplon. Czemu tak jest?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
GruchaSR50
Bywalec
Bywalec


Dołączył: 30 Paź 2012
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mysłowice
Płeć: Mężczyzna

PostWysłany: Pią 19:21, 09 Lis 2012    Temat postu:

Sprawdź styki na kablach od świateł.Ja tak miałem jak mi się stacyjka zepsuła i nie włączała świateł.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 23:23, 09 Lis 2012    Temat postu:

Drogowych nie będzie przy wyłączonym silniku gdyż światła te są zasilane z cewki a nie z akumulatora.
Postojowe powinny być na pozycji 3 stacyjki. Jeśli nie ma, musisz dobrać schemat i przeanalizować instalację.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
GruchaSR50
Bywalec
Bywalec


Dołączył: 30 Paź 2012
Posty: 109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mysłowice
Płeć: Mężczyzna

PostWysłany: Sob 14:12, 10 Lis 2012    Temat postu:

Nie zwróciłem uwagi że napisałeś "na wyłączonym silniku".Więc tak jak kolega wyżej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dedemix
Nowicjusz
Nowicjusz


Dołączył: 15 Wrz 2012
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 15:11, 10 Lis 2012    Temat postu: brak swiatel

dzięki wielkie
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin