Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak słów nie ładuje i koniec

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ohara5
Nowicjusz
Nowicjusz


Dołączył: 27 Lip 2010
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 21:47, 28 Lip 2010    Temat postu: Brak słów nie ładuje i koniec

Kupiłem simka SR50 1990r nie ładował kupiłem nowy akumulator wymieniłem ELBE i taką większą kostke która jest pod ęlbą na sześć wejść ze schematów nazywana chyba jest EWA. A on dalej nie chce ładować gdzie ja mam jeszcze szukać przyczyny?

TAG-SYZ ELEK-LADO


Ostatnio zmieniony przez ohara5 dnia Czw 18:05, 29 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Simson RM
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Paź 2009
Posty: 1989
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Iwiny
Płeć: Mężczyzna

PostWysłany: Śro 22:18, 28 Lip 2010    Temat postu:

Ja miałem identycznie, wziąłem ściągnąłem zapłon, przeczyściłem cewki i magneto i jak ręką odjął Wink (1) zaczęło ładować aku i było git
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Śro 22:50, 28 Lip 2010    Temat postu:

może coś z mostkiem prostowniczym masz nie tak, a masz coś takiego ja regulator prądu ładowania i pracy kierunkowskazów? ja nie miałem i żaden schemat mi nie pasował aż wkońcu postanowiłem posprawdzać ze schematem bo nie pasował mi jeden zostający kabel który szedł od cewki ładowania i doszedłem że tego niemam i kupiłem 78zł i jest wszystko ok
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 22:54, 28 Lip 2010    Temat postu:

Jeżeli cewka jest dobra, cały układ ładownia wymieniłeś na nowy to jedynie pozostaje złe podłączeniu przewodów. Podam ci schemat i sprawdzisz to sobie czy masz wszystko dobrze podłączone. http://www.akf-shop.de/moser/s51-1c_d.png

PS. Wszystko co nowe nie znaczy, że dobre Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ohara5
Nowicjusz
Nowicjusz


Dołączył: 27 Lip 2010
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:07, 29 Lip 2010    Temat postu:

Prezes333 napisał:
Jeżeli cewka jest dobra, cały układ ładownia wymieniłeś na nowy to jedynie pozostaje złe podłączeniu przewodów. Podam ci schemat i sprawdzisz to sobie czy masz wszystko dobrze podłączone. http://www.akf-shop.de/moser/s51-1c_d.png

PS. Wszystko co nowe nie znaczy, że dobre Wink (1)

Sorry cewki mi nie sprawdzał elektryk wprowadził mnie w błąd, a gdzie ta cewka się znajduje? i czy sam ją wymienie?


Ostatnio zmieniony przez ohara5 dnia Czw 18:22, 29 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:36, 29 Lip 2010    Temat postu:

Cewka znajduje się w iskrowniku. Z tego co widziałem masz ładnego Simsona i jeżeli nie znasz się na zapłonach i ustawianiu ich to nie bierz się SAM do tego. Na twoim miejscu najlepiej bym ją wymienił na nową i z głowy. Jak już wymieniłeś te dwie czarne kostki dotyczące ładowania to z pewnością na nową cewkę stać cię będzie. Ma ona dwa przewody odchodzące od siebie (żółto-czerwony i czerwono-szary). Najlepiej weź miernik i zmierz napięcie przemienne jakie wychodzi na końcach tych dwóch przewodów. Jeśli nic nie będzie to cewka jest popsuta/spalona.
Przewody te znajdziesz na schemacie, który Ci wyżej podałem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ohara5
Nowicjusz
Nowicjusz


Dołączył: 27 Lip 2010
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:22, 29 Lip 2010    Temat postu:

Właśnie zauważyłem ze schematu od Prezesa że elektryk odwrotnie mi podłączył kabelki w tej kostce na sześć wejść z góry do dołu to odwrotnie mam może to jest przyczyna że nowa kostka a nie ładuje zaraz jutro podepne prawidłowo i może będzie dobrze.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 23:04, 29 Lip 2010    Temat postu:

No to widzisz, jednak miałem racje. Zmień przewody i zmierz miernikiem czy jest ładnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ohara5
Nowicjusz
Nowicjusz


Dołączył: 27 Lip 2010
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 16:49, 30 Lip 2010    Temat postu:

Panowie podłączyłem kable ze schematu i jest ok ładuje super elektryk spieprzył, także dzięki bardzo za pomoc chłopaki:)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Prezes333
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 19:57, 30 Lip 2010    Temat postu:

Piwko dla mnie Wink (1)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin