Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak prądu z cewki zapłonowej.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomson
Bywalec
Bywalec


Dołączył: 27 Lip 2007
Posty: 223
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Nie 19:39, 13 Lip 2008    Temat postu: Brak prądu z cewki zapłonowej.

Witam.
Mam problem mianowicie chyba nie mam napięcia w cewce ( z cewki nie wychodzi napięcie, a czy wchodzi to nie wiem ) nie mam pojęcia jak się zabrać do naprawy tej usterki prosiłbym o szybką poradę/pomoc....

Jeżeli powtórzyłem temat to przepraszam ale nie mam czasu szukać.




Nie ten dział przenoszę ||Karkówa

TAG-PUS ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dirruc
Nowicjusz
Nowicjusz


Dołączył: 19 Lut 2008
Posty: 93
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Nie 20:22, 13 Lip 2008    Temat postu:

Siema
Ale chodzi Ci o cewkę WN ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomson
Bywalec
Bywalec


Dołączył: 27 Lip 2007
Posty: 223
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Nie 20:55, 13 Lip 2008    Temat postu:

chodzi mi o cewke która daje prąd na świece
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Nie 21:42, 13 Lip 2008    Temat postu:

yyy no najlepiej wyciągnać iskrownik i sprawdzić czy zaden kabelak nie jest odlutowany ;]. jeśli jest to przylitować
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Nie 23:35, 13 Lip 2008    Temat postu:

Posprawdzaj kable i polaczenia.

Jesli zaplon platynkowy to sprawdz cewke butelkowa akumlatorem. Wykrec przewod ktory wchodzi do wtyku nr 1 cewki butelkowej i ten wolny wtyk musnij dodatnim biegunem akumulatora. Jesli iskra przeskoczy, cewka butelkowa sprawna, wine ponosi reszta.

Ps. pamietaj ze minus akumulatora musi byc podpiety do ramy :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Nie 23:53, 13 Lip 2008    Temat postu:

a no tak <ściana> pomyliłem sie ;/ nie doczytałem. zrób tak jak pisze KnightRider. ja plame dąłem ;p pomyliłem fakty
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomson
Bywalec
Bywalec


Dołączył: 27 Lip 2007
Posty: 223
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Pon 8:26, 14 Lip 2008    Temat postu:

electronik...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Pon 16:29, 14 Lip 2008    Temat postu:

Jesli elektronik to wtyk 15 z cewki butelkowej wepnij na mase, a dalej tak jak w platynkowcu. Mowie rzecz jasna o sprawdzeniu cewki butelkowej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tomson
Bywalec
Bywalec


Dołączył: 27 Lip 2007
Posty: 223
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Stalowa Wola
Płeć: Mężczyzna

PostWysłany: Wto 13:30, 15 Lip 2008    Temat postu:

tak też zrobiłem posprawdzałem przewody,wtyczki i naprawione xD
dzieki za pomoc można zamykać Happy



no niestety dziś problem wrócił...
ta samo co wczesniej brak prądu
jak myslicie to przewody mi nawalają czy cewka ma swoje humory? Neutral


Ostatnio zmieniony przez tomson dnia Śro 15:34, 16 Lip 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin