Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak iskry w electronicu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przemo1113
Bywalec
Bywalec


Dołączył: 26 Paź 2006
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łomża

PostWysłany: Pon 15:15, 21 Sty 2008    Temat postu: brak iskry w electronicu

Witam mam simka sr50 elektronika i odpaliłem go pochodził sobie z 2min na wolnych obr i go zgasiłem, nastepnego dnia poszedłem go odpalic a tu iskry niema. Cewka butelkowa jest dobra, sciągam przewód z ceki wbutelkowej (z15) dotykam masy i jak kopne to iskrzy. Tz ze moduł jest dobry??

TAG-PUS ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Pon 15:17, 21 Sty 2008    Temat postu:

tez tak samo mialem ale nigdy tego nie naprawilem a jak by co to poszukaj w tematach bo pelno teog jest
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przemo1113
Bywalec
Bywalec


Dołączył: 26 Paź 2006
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łomża

PostWysłany: Pon 15:24, 21 Sty 2008    Temat postu:

no szukalem ale nigdzie niepisze czy jak modułe jest spsuty to na 15 bedzie prąd
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 15:34, 21 Sty 2008    Temat postu:

A opcja z zepsuta swieca? Fajka i kabel WN ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pon 15:34, 21 Sty 2008    Temat postu:

to znaczy że cewka jest dobra a jak z modułem to nie wiem a jak sprawdziłeś że cewka butelkowa jest dobra? dotykałeś do niej + z aku?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przemo1113
Bywalec
Bywalec


Dołączył: 26 Paź 2006
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łomża

PostWysłany: Pon 15:48, 21 Sty 2008    Temat postu:

Położyłem cewke na minusie pod 15 podłączyłem plus i robiłem zwrcie (srubokretem dotykałem 1 i obudowy cewki) no i zaiskrzyło i patrzyłem tez czy ma przejscie. Swiece i przwód nowy dałem. Zauważyłem ze jak o 1 na cewce tak szybko udezałam kablem masowym i kopne to czasem jest iskra a jak mase podłacze na stałe to niema iskry.

Ostatnio zmieniony przez przemo1113 dnia Pon 15:52, 21 Sty 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin