Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak Iskry s51 elektronik
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pr0rok
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:19, 23 Sie 2011    Temat postu: Brak Iskry s51 elektronik

Witam,
Jest wiele tematow tego typu lecz niestety kiedy znalazlem 1 odpowiadajacy temu osoba nie odpowiadala o jej pomoglo.
Pewnego razu odpalilem simsona i nawet nim nie ruszalem pochodzil 30sec i nagle zgasl pokopalem troche i znowu odpalil lecz po kolejnych 30sec zgasl i juz nie odpalil. Przekrecajac szybko stacyjke z pozycji 1-2 iskra sie pojawiala to kupilem nowa stacyjke podlaczylem i nie bylo iskry ale jak kopnalem 4 razy nagle sie pojawila zrobilem 20km na niej 1 dnia zostawilem w garazu i na nastepny odpalilem zeby sie przejechac i po 500m zgasl jakbym przekrecil stacyjke. Rozkrecilem wszystko i sprawdzalem prad do cewki butelkowej dochodzi bo jak przyloze do masy iskrzy ale kopne i szybko bede dotykal kablem od impulsatora o cewke pojawia sie iskra :/
Kupilem nowa cewke butelkowa > dalej brak iskry
Sprawdzalem na innej cewce zaplonowej > brak iskry
Mase sprawdzalem przy cewce butelkowej i wszystko jest w porzadku ;/ juz nie wiem co mam robic :noo

TAG-SYZ ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 20:55, 23 Sie 2011    Temat postu: Re: Brak Iskry s51 elektronik

Pr0rok napisał:
kopne i szybko bede dotykal kablem od impulsatora o cewke pojawia sie iskra :/


O jaką cewkę ? I w jakim celu?
Odłącz od stacyjki przewód numer 2, lub odłącz ten sam przewód od styku 2 modułu zapłonowego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pr0rok
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 0:21, 24 Sie 2011    Temat postu:

jak dotykam o cewke butelkowa (ta pod bakiem) jak odlacze ten styk numer 2 nic sie nie dzieje taka sama sytuacja
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Śro 1:04, 24 Sie 2011    Temat postu:

cewka zapłonowa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pr0rok
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 2:03, 24 Sie 2011    Temat postu:

zakladalem stara cewke zaplonowa (mialem w zapasie ;p) i nic sie nie zmienilo. Taka sama sytuacja
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 10:24, 24 Sie 2011    Temat postu: Re: Brak Iskry s51 elektronik

Pogubiłem się. Piszesz że dotykasz kablem od impulsatora o cewkę butelkową to wtedy jest iskra. Gdzie jest iskra ? Na świecy ? Czy między cewką a przewodem od impulsatora? Już pomijam fakt, że nie wiem po co tak robić.
Pr0rok napisał:
prad do cewki butelkowej dochodzi bo jak przyloze do masy iskrzy

Skoro do cewki butelkowej prąd dochodzi więc impulsator, cewka zapłonowa i moduł będą dobre.
Przeczyść styki cewki butelkowej, styk z masą, daj inny przewód fajkę i świece.
Jeśli masz miernik to zmierz opór pomiędzy stykami 1 a 15, 1 a WN, 15 a WN.


Ostatnio zmieniony przez Pustack dnia Śro 10:25, 24 Sie 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pr0rok
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 13:14, 24 Sie 2011    Temat postu:

Kiedy dotykam kablem od impulsatora o cewke butelkowa iskra sie pojawia na swiecy.
Fajke, kabel wysokiego napiecia i swiece tez wymienialem bo wzialem z mojego 2 motoru (honda mbx 80 jesli to cos zmienia ;s)
Styki cewki butelkowej napewno nie sa zasniedziale bo cewka ma 2 dni :P (nowka)
Odpinalem kabel od masy wzialem jakis inny podlaczylem z cewka i cylindrem i dalej nic sie nie zmienilo brak iskry na swiecy.

Tak wogole to nie dziwne ze jak dotykam w czasie krecenia walu kablem od impulsatora o cewke butelkowa pojawia sie na chwile iskra? Ten fakt pomogl mi stwierdzic ze nie mam zepsutej stacyjki (jak przelaczam szybko miedzy pozycja 1 a 2 pojawia sie iskra)


Ostatnio zmieniony przez Pr0rok dnia Śro 13:18, 24 Sie 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 14:25, 24 Sie 2011    Temat postu:

Rola stacyjki jest tylko taka, że zwiera styk 2 modułu do masy przez co zanika iskra. Przełączanie między poz. 1 i 2 nie powinno mieć wpływu na pojawianie się iskry. Może masz jednak coś nie tak podlączone w instalacji.
Przy kręceniu wałem, w cewce impulsatora powstaje napięcie, więc pocieranie kablem o styk cewki butelkowej może (?) spowodować przeskok iskry (podobnie jak kable z plusa aku). Możesz zresztą to samo zrobić z kablem podłączonym na styk 14 modułu (z cewki NN) - w takim wypadku też powinna pojawiać się iskra.
Tylko nie dotykaj końcówki, bo tam może być ponad 100V.
Jeśli sprawdzisz wszystkie połączenia, poprawne podłączenie styku 31 modułu do masy itd, to pozostaje tylko moduł.
Można go sprawdzić: KLIK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pr0rok
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 15:53, 24 Sie 2011    Temat postu:

syzyf nie mam po co sprawdzac inne cewki skoro podlaczalem caly zestaw moich starych cewek (byly na nich slabe swiatla i dosyc slaba iskra)
Ale jakby modul mi padl to wogole od impulsatora nie powinien isc prad?

Przed wymiana stacyjki pozyczylem modul i nic sie nie zmienilo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 19:10, 24 Sie 2011    Temat postu:

Pr0rok napisał:
Ale jakby modul mi padl to wogole od impulsatora nie powinien isc prad?

Nie rozumiem, co masz na myśli 8O

Przy takich kłopotliwych usterkach trzeba spokojnie posprawdzać - najlepiej miernikiem - wszystkie elementy składowe układu zapłonowego. Każdą po kolei obejrzeć (nawet przez lupę), postukać, sprawdzić podłączenia ze schematem w ręku: każdą cewkę, impulsator, wymienić świecę.
Nie podłączać do stacyjki kabla od styku 2 modułu.
Jakaś przyczyna braku iskry jest i nie ma ona źródła w siłach nadprzyrodzonych Wink (1) - trzeba to znaleźć.
Tamat Pustacka, do którego wyżej podałem link będzie pomocny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pr0rok
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:39, 24 Sie 2011    Temat postu:

syzyf chodzi mi o to ze jak wczesniej mialem spalony modul to on wogole nie dawal pradu do cewki a teraz jest ten prad.
Jak pare razy kopne (bez przyczepienia kabla od impulsatora) on tak jakby sie ladowal bo moge 5sec pozniej dotchnac masy i zaiskrzy.
To musza byc sily nadprzyrodzone nie ma innego wytlumaczenia Wide grin
Bo przeciez prad dochodzi do cewki butelkowej ale juz z niej nie wychodzi na fajke>swiece ;/
Cewka butelkowa i zaplonowa > na 100% sprawne bo tak jak mowilem cewke zaplonowa stara wkladalem a butelkowa nowke kupilem.
Pozostaje... modul? Nie mam zbytnio jak sprawdzic bo bateria w mierniku juz prawie padla ;p
Moglem kupic skutera bo napewno wiecej bym pojezdzil niz simsonem ._.


Ostatnio zmieniony przez Pr0rok dnia Śro 19:39, 24 Sie 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 22:38, 24 Sie 2011    Temat postu:

Jeśli prąd dochodzi do cewki butelkowej to tak jak pisałem: moduł, impulsator, cewka NN powinny być sprawne, no chyba że ten prąd jest za mały.
Za to może być odpowiedzialna cewka NN - jest przepalona ( zmierz jej rezystancję ) lub kondensator w module który nie trzyma napięcia.
Jak go sprawdzić, znajdziesz w linku podanym przez Syzyfa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pr0rok
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 0:09, 25 Sie 2011    Temat postu:

Prad jest bardzo dobry bo jak przyloze do masy pojawia sie niebieska iskra
Jutro postaram sie sprawdzic kondensator w module
Tak czy siak dzieki ze probujecie mi pomoc Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 16:24, 25 Sie 2011    Temat postu:

Sprawdź przy okazji cewkę butelkową.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pr0rok
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2011
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 16:35, 25 Sie 2011    Temat postu:

nie mam sprzetu zeby sprawdzic kondensator ale jak przeczytalem on sie "laduje" to raczej jest dobry bo pare razy kopne odczekam pare sec dotchne masy kablem od impulsatora i iskrzy.
Cewka butelkowa musi byc dobra poniewaz- jest nowa i jak dotykam w czasie krecenia walu kablem od impulsatora o cewke ona przewodzi prad i pojawia sie niebieska iskra na swiecy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin