Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry S51 electronic 12V

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
artur644
Nowicjusz
Nowicjusz


Dołączył: 21 Lip 2009
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 19:38, 16 Wrz 2010    Temat postu: Brak iskry S51 electronic 12V

Witam! Problemem jest brak iskry. Dodam jeszcze, że iskra zniknęła już któryś raz z kolei. Ostatnim razem, była identyczna sytuacja jak teraz i iskra sama wróciła po dwóch dniach. Motorower palił za pierwszym razem, normalnie wchodził na obroty itd. Bardzo to dziwne. Dodam jeszcze, że jeżeli dotknę styku numer 14 i numer 2 na module to kopie. Niestety nic nie czuć na styku numer 15, który idzie do cewki butelkowej.Masy poczyściłem. Próbowałem też jedną ręką dotknąć styku nr.15 a drugą silnika i kopnąć -niestety również nic to nie dało. Proszę o porady, bo nie wiem już co mam z nim zrobić.

TAG-SYZ ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Czw 20:19, 16 Wrz 2010    Temat postu:

To że między stykami 14 i 2 modułu kopie to dobrze, ponieważ 2 to masa a 14 to przewód od cewki zapłonowej a więc oznacza to że prąd jest.
Pytanie tylko czy jest zawsze tzn czy cewka nie ma przebicia między zwojami albo czy przewód nie jest obluzowany ( słaby styk) sprawdź.
Miałem podobny przypadek z tym że iskra raz była raz nie..
Przyczyną był impulsator. Możesz go również sprawdzić.
Jeżeli masz miernik to nie ma problemu:
- żeby sprawdzić impulsator wystarczy że zmierzysz opór( podaj jaki kolor ma impulsator)
-żeby sprawdzić cewki WN/zapłonową też zmierz opór. Jeżeli na zapłonowej w ogóle będzie jakiś opór to znaczy że nie jest spalona ale sprawdź jaką ma rezystancję.
Cewkę WN też sprawdzisz za pomocą miernika również mierząc opór. A konkretnie to miedzy stykami 1 a 15 ma być kilka omów, miedzy stykami 1 a WN i 15 a WN kilka kiloomów.

Radzę jeszcze zapoznać się z TYM tematem. Być może będzie pomocny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
artur644
Nowicjusz
Nowicjusz


Dołączył: 21 Lip 2009
Posty: 36
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 15:59, 17 Wrz 2010    Temat postu:

Problem w tym, że miernika nie mam. Dodam jeszcze, że iskra nie gubi się co dzień- teraz dwa miesiące miałem spokój. Motorower normalnie po jeździe zgasiłem, postawiłem w garażu, a jak chciałem go za kilka dni odpalić to iskry już nie było. Tak jak ostatnim razem. Luty pod magnetem już dwa razy poprawiałem. Czy ze styku 15 powinien wychodzić prąd, czy będzie (powinien) kopać? Jest jakaś możliwość sprawdzenia bez miernika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 20:23, 17 Wrz 2010    Temat postu:

Ja bym proponował sprawdzić diodę prostowniczą w module oraz kondensatory.
Jak to zrobić masz opisane w temacie który podałem we wcześniejszym poście.
Żeby sprawdzić diodę nie potrzeba miernika ale do sprawdzenia kondensatorów już tak.
Miernik polecam kupić bo się na pewno przyda i to nie raz. Kosztuje około 30 taki prosty a wystarczający.

Może jeszcze na początek sprawdź czy styki nie są zaśniedziałe, czy fajka dobrze siedzi itp.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek1gy1
Bywalec
Bywalec


Dołączył: 22 Kwi 2010
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Chełm
Płeć: Mężczyzna

PostWysłany: Pon 20:41, 20 Wrz 2010    Temat postu:

zarób na nowo kable WN i czapeczke zmień, zobacz na innej świecy ja tak miałem
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin