Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry po wymianie stacyjki w S51 na stacyjkę od SR
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 23:10, 09 Kwi 2011    Temat postu: Brak iskry po wymianie stacyjki w S51 na stacyjkę od SR

Posty zostały przeniesione z innego tematu - MrKrzysiek95 proszę nie robić bajzlu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Sob 13:10, 09 Kwi 2011
PRZENIESIONY
Sob 23:11, 09 Kwi 2011    Temat postu:

Witam
Przepraszam za odkop... ale mam problem:
otóż przedwczoraj (czwartek) kupiłem stacyjkę od sr.
po powrocie do domu pojechałem jeszcze do sklepu( ze stacyjką s51)
wszystko fajnie więc zabrałem się za montaż stacyjki według tego opisu, który wyskoczył mi w googlach:
"abel Brązowy (31) – Podłączyć obojętnie gdzieś do masy w Simsonie
Kabel Brązowo- Biały(2) – Podłączyć do cewki WN do gniazda 1
Kabel Czarno-Niebieski (86) - Podłączyć do przełącznika zespolonego do kabla Czarno-Niebieskiego
Kabel Biało-Czarny(56) - Podłączyć do kabla Czarno- Białego idącego do przełącznika zespolonego i do kabla szarego idącego do tylnej lampy
Kabel Szaro-Czerwony(57a) – Podłączyć do podświetlania licznika
Kabel Czerwono- Biały(59) - Podłączyć do kabla idącego od iskrownika Czerwono-Białego
Kabel Czerwono-Zielony(30) - Podłączyć do ’’+’’ akumulatora
Kabel Czarny(15) - Podłączyć do niego Elbę (wtyk 59a), a jak ktoś nie ma Elby to podpiąć przerywacz i układ ładowania jaki ma (kabel który ładuje ’’ +’’ akumulatora). Tan kabel idący z stacyjki ma funkcje ze łączy się z akumulatorem na pozycji tylko 1 i 2."

Tak zrobiłem iskra była odpalił przejechałem się...
później zabrałem się za uchwyt na stacyjkę(przy kierownicy).
Stacyjki nie odłączałem tylko skorzystałem z rysunku knighta(w temacie bezpieczna stacyjka ...).
Wczoraj rano chciałem jechać do kościoła(rekolekcje) odkręcam paliwo dałem ssanie przekręciłem kluczyk kopie kopie i du.pa...
(przebrałem się a do kościoła poszedłem wieczorem).
Sprawdzałem cewkę WN podłączając kabelek z "+" akumulatora do wtyku 1 cewki... powinno zaiskrzyć, tylko nie wiem czy na świecy czy na cewce jak dotknę kablem?
Dziś od sąsiada pożyczyłem cewkę od syrenki^^ ( ma dwie syrenki gośćWide grin) 12V... pokombinowałem z kablami i nic...
Przyczyną problemu może być stacyjka? (za stacyjkę dałem 50 zł w Zamościu na ulicy Lwowskiej Wide grin)


P.S gdy robiłem mocowanie stacyjki przerobiłem też mocowanie tylnych świateł, tam odizolowałem taśmą kable które wystawał i sprawdzałem dalej...
nic to nie dało to założyłem klosz( przedtem też tak miałem lecz tylko blaszkę zmieniłem z (blaszanej na aluminiową^^).

Proszę o pomoc! Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wision
Bywalec
Bywalec


Dołączył: 01 Kwi 2011
Posty: 275
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Sob 13:18, 09 Kwi 2011
PRZENIESIONY
Sob 23:12, 09 Kwi 2011    Temat postu:

Wydaje mi się że najlepiej wykręcić świecę, położyć na głowicę (przytknąć do masy poprostu) i wtedy dotykać przewodem do aku Wink (1) i powinna skakać iskra na świecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Sob 13:37, 09 Kwi 2011
PRZENIESIONY
Sob 23:12, 09 Kwi 2011    Temat postu:

tak robiłem i niema iskierki Sad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Sob 16:11, 09 Kwi 2011
PRZENIESIONY
Sob 23:13, 09 Kwi 2011    Temat postu:

Już nie ma potrzeby do zakładania nowego tematu Happy
Cewka WN padła, bo czasem skra jest ale słaba... a jak sprawdzałem kabelkiem od "+" akumulatora to iskry na świecy nie było xD
czyli cewka WN do wymiany Sad (1)
Nie wie ktoś z czego by pasowała cewka do s51/1 elektronik? krótka cewka WN.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wision
Bywalec
Bywalec


Dołączył: 01 Kwi 2011
Posty: 275
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Sob 16:15, 09 Kwi 2011
PRZENIESIONY
Sob 23:14, 09 Kwi 2011    Temat postu:

Widziałem w S51 Enduro cewkę od Poloneza firmy Zelmot,ale kolega który ma takie rozwiązanie wypuścił temat na forum tutaj,że nie ma iskry Sad (1) Także nie polecam...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 23:17, 09 Kwi 2011    Temat postu:

MrKrzysiek95 napisał:
Kabel Czarny(15) - Podłączyć do niego Elbę (wtyk 59a)

Do styku 15 stacyjki powinien być podłączony styk 49 ELBY a nie 59a.
Dodatkowo do kabla od styku 15 trzeba dołączyć klakson.

MrKrzysiek95 napisał:
Kabel Brązowo- Biały(2) – Podłączyć do cewki WN do gniazda 1

Przy takim podłączeniu nie będzie iskry. Trzeba dodatkowo do kabla brązowo-białego ze stacyjki dołączyć kabel brązowo-biały z wiązki z silnika (zasilanie cewki WN).
Jak na schemacie: http://www.akf-shop.de/moser/s51-1b3.pdf


Ostatnio zmieniony przez Syzyf dnia Nie 6:14, 10 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Nie 9:21, 10 Kwi 2011    Temat postu:

Syzyf jesteś WIELKI! Happy

http://img703.imageshack.us/i/s511c1.png/ o tym zaznaczonym kablu mowa?Wide grin(ten do zasilania cewki)
Podłączałem go (wiem Niedziela... ale akurat mam motor rozebrany to podłączyłem) a iskry jak nie było tak nie ma z tamtym zaznaczonym kablem.
Z iskrownika nie wychodzi u mnie, żaden kabel brązowo biały :/


Ostatnio zmieniony przez MrKrzysiek95 dnia Nie 10:00, 10 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 15:44, 10 Kwi 2011    Temat postu:

Błędnie napisałem z tym kablem brązowo-białym, bo zasugerowałem się rozpiską, która jest przeznaczona do zapłonu z platynkami a ty masz elektronika - sorry.
W tym wypadku ten zaznaczony kabel brązowo-biały (2) ze stacyjki ma być podłączony do styku 2 modułu zapłonowego.
Styk 1 cewki butelkowej ma być do masy a styk 15 cewki do styku 15 modułu zapłonowego.
Jeśli masz moduł EWR, to jeszcze trzeba by pomyśleć o jego podłączeniu w zależności, czy chcesz mieć światła na stałe, czy wyłączane.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Nie 18:36, 10 Kwi 2011    Temat postu:

No najlepiej jak by światła były na ostatniej pozycji (III),
na I wyłączone wszystko(kluczyk włożony nie przekręcony)
na II zapłon i wszystkie odbiorniki(przekręcona stacyjka tylko raz)
na III światła i wszystkie odbiorniki(przekręcona drugi raz).

Syzyf juto jak znajdę czas po szkole to podłączę jak napisałeśHappy ( mam egzaminy i przygotowuje się do nich, a raczej staram^^)

Dzięki, Pozdrawiam Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pon 15:49, 11 Kwi 2011    Temat postu:

Podłączyłem jak napisałeś i nadal lipa :/
Jutro może będę miał nową cewkę butelkową i moduł zapłonowy.


P.S "Styk 1 cewki butelkowej ma być do masy a styk 15 cewki do styku 15 modułu zapłonowego. " miałem tak podłączone Happy
a jak sprawdzałem cewkę kabelkiem od akumulatora to nie dawała iskry na świecę :/
A jak to możliwe, że jak podłączyłem to wszystko działało a jak postawiłem go na noc do garażu to iskra się podziała?


Ostatnio zmieniony przez MrKrzysiek95 dnia Pon 15:50, 11 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pią 15:47, 15 Kwi 2011    Temat postu:

To tak:
kupiłem cewkę butelkową do mojego simka (odpowiednia do modelu);
podłączyłem iskry brak ;(
założyłem starą stacyjkę też brak iskry ,
potem wkurzyłem się złapałem za podpiętą (według schematu) stacyjkęs51 i zacząłem kopać w kopkę i nagle coś mnie kopnęło , szybko zdiagnozowałem który to kabelek,
okazało się, że to biało brązowy od modułu.
Cewkę sprawdzałem kablem z aku i iskra jest Happy
Może być przyczyną moduł zapłonowy? jeśli tak to jak go można naprawić? czy koniecznie trzeba kupić nowy?Sad (1) (da się jakoś moduł ominąć ?)


Ostatnio zmieniony przez MrKrzysiek95 dnia Pią 15:51, 15 Kwi 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 20:48, 15 Kwi 2011    Temat postu:

Jeżeli złapałeś za przewód idący do styku nr 2 modułu ( brązowo biały) i cię po pieściło to znaczy że cewkę NN w iskrowniku masz sprawną.
Jeżeli podłączyłeś cewkę butelkową pod aku żeby sprawdzić czy działa i wtedy iskra się pojawiła to znaczy że cewka butelkowa też jest dobra.
Pozostaje impulsator i moduł.


Jak sprawdzić czy moduł i impulsator jest dobry znajdziesz TUTAJ
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Pią 21:25, 15 Kwi 2011    Temat postu:

Jutro posprawdzam Happy
A i nie wie ktoś z was jak podłączyć stacyjkę od sr ki w taki sposób:
aby były dwie stacyjki (z s51 przekręcona na II pozycję[światła])
a od sr ( mam przy kierownicy na razie odłączona) włączała i wyłączała zapłon
i odcinała prąd z akumulatora Wide grin( bo szkoda taką stacyjkę wyrzucaćWide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 20:46, 16 Kwi 2011    Temat postu:

Nie widzę sensu zakładania dwóch stacyjek. Masz od S 51 to załóż i nie kombinuj.
Napisz bardziej zrozumiale jak chciałbyś mieć to połączone...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin