Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry na świecy (Electronic)
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilo14
Nowicjusz
Nowicjusz


Dołączył: 21 Kwi 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęki Górne

PostWysłany: Sob 16:51, 21 Kwi 2012    Temat postu: Brak iskry na świecy (Electronic)

Witam mam problem dużego kalibru w moim śmigaczu ponieważ zagineła mi iskra jest to 12V elektronik. Stało się to jak wymieniłem kable pod magnetem bo były twarde i popękane i teraz nie wiem co się mi stało ;( Posprawdzałem cewki miernikiem i nic wszystko jest w stanie używalności. I mam jeszcze takie pytanie czy cewki pod magnetem powinny trzeć po magnecie ? Happy pozdrawiam

TAG-SYZ ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Sob 18:17, 21 Kwi 2012    Temat postu:

Trzeć w życiu nie mogą! Wtedy nie ma prądu. Jak wiesz, prąd powstaje na tym polu magnesowym co jest między cewką a magnesami magneta. Więc jeżeli masz tam tarcie, to nie będzie iskry ;p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 19:04, 21 Kwi 2012    Temat postu:

Benzine napisał:
jeżeli masz tam tarcie, to nie będzie iskry ;p

Jakieś uzasadnienie tej nowatorskiej teorii?
Trzeć nie powinny - ma być minimalna szczelina aby.. się nie ścierały i nie uszkodziły (cewki i magnesy).

Skoro wymieniałeś tylko kable, to cewki się od tego raczej nie uszkodziły. Zapewne coś źle podłączyłeś: sprawdź ze schematem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Nie 15:15, 22 Kwi 2012    Temat postu:

No ale pole magnesowe musi się robić, ale jak jest styk to to pole się nie robi, tak mi się wydaje ;p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 16:02, 22 Kwi 2012    Temat postu:

Pole magnetyczne jest cały czas wokół magnesu w magnecie, nie trzeba go robić. Trzeba je tylko doprowadzić do metalowego rdzenia cewki, bo strumień magnetyczny powinien przepływać przez jej metalowy rdzeń.
Rdzeń ma 2 "styki magnetyczne" (nabiegunniki) łączące go z polem magnetycznym, czyli te zaokrąglone powierzchnie, które czasem trą o magneto. Im są one bliżej magnesu, tym lepiej. Pole wniknie do rdzenia cewki najmocniej, gdy będzie on się wręcz stykał z magnesem ale nie można tak zrobić, bo magnesy są ruchome. Musi więc być minimalna szczelina powietrzna (im mniejsza, tym lepiej).

Zatem jest dokładnie na odwrót niż napisałeś: przy magnesach trących o rdzeń cewki, pole będzie najlepiej wykorzystane a nie zaniknie w ogóle. Im większa szczelina, tym magnesy bardziej oddalone od rdzenia, strumień słabszy i moc cewki słabsza.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilo14
Nowicjusz
Nowicjusz


Dołączył: 21 Kwi 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęki Górne

PostWysłany: Nie 20:40, 22 Kwi 2012    Temat postu:

Ehhh posprawdzałem z schematem i mam taki myk że jeżeli wkładam palca do fajki i kopnę w kopnik prąd jest bardzo nie przyjemny dla palca a gdy założe świece to iskry robi się brak sprawdzałem kabel cewki fajki świece i nic dalej lipa a co zrobić żeby te cewki nie ocierały o magneto ??? ;p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 6:45, 23 Kwi 2012    Temat postu:

Kopanie w palec będzie odczuwalne już przy 100V a do przeskoku iskry potrzeba ok. 15000V - takie badanie nie jest miarodajne.
Wykręć świecę, podłącz cewkę butelkową stykiem 15 do masy a do styku 1 dotykaj kablem od plusa akumulatora: na świecy powinna pojawiać się iskra. Wtedy cewka but., kabel WN, fajka, świeca będą OK.
Dokładnie sprawdź połączenia.
Przetestuj sposoby: http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/rozwiazywanie-wszystkich-problemow-z-zaplonem-elektronicznym,25036.html

Cewki wcześniej nie tarły?
Spróbuj poluzować śruby trzymające podstawę iskrownika i przesunąć go góra/dół oraz na boki. Odkręcałeś cewki przy wymianie? Jeśli tak, to można je spróbować lekko przesunąć po poluzowaniu.
Mogą też trzeć na skutek bicia wału.
W ostateczności można lekko spiłować miejsce, gdzie trze ale z czuciem aby nie powiększyć bardzo szczeliny, o której pisałem wyżej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilo14
Nowicjusz
Nowicjusz


Dołączył: 21 Kwi 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęki Górne

PostWysłany: Wto 21:45, 24 Kwi 2012    Temat postu:

kurcze nie wiem czy cewki wcześniej tarły czy nie bo mechanik co u niego miałem motor się z nim źlę podziało i nie chciałem mu już więcej du..Y zawracać :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilo14
Nowicjusz
Nowicjusz


Dołączył: 21 Kwi 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęki Górne

PostWysłany: Sob 12:15, 05 Maj 2012    Temat postu:

Wybadałem inną sprawe w simku mianowcie gdy zakładałem sciągacz 2 ramienny urwałem kabelek od cewki która daje prąd na cewkę butelkową polutowałem ale dalej jest to samo. Należy wymienić cewkę czy lutowanie jej nie przeszkadza w przepływie prądu ??? Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 21:03, 05 Maj 2012    Temat postu:

Jeśli przerwałeś miejsce łączenia drutu cewki z przewodem to można śmiało lutować.
Ale jak przerwałeś druty w cewce to już jest większy problem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilo14
Nowicjusz
Nowicjusz


Dołączył: 21 Kwi 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęki Górne

PostWysłany: Śro 18:55, 16 Maj 2012    Temat postu:

Kurde nadal nie ma prądu i nie ma nigdzie przbicia może to być moduł zapłonowy brązowy który jest tam gdzie filtr powietrza i czy podejdzie od platyniarza ???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 20:24, 16 Maj 2012    Temat postu:

W platyniarzu nie ma modułu zapłonowego.
Sprawdź jeszcze raz czy wszystko dobrze masz podłączone.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilo14
Nowicjusz
Nowicjusz


Dołączył: 21 Kwi 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęki Górne

PostWysłany: Nie 13:36, 20 Maj 2012    Temat postu:

tak wszystko jest dobrze podłączone ale mam jeszcze jedno pytanie czy ta kostka pod magnetem która jest zamiast platynek czy to jest jakiś przerywacz i czy mogło sie to zepsuć ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 21:38, 20 Maj 2012    Temat postu:

To jest impulsator. Pełni jakby funkcję platynek.
Owszem mogło się to zepsuć. Jednak warto się upewnić co na 100% wysiadło zanim kupisz nowe.
Jak sprawdzić znajdziesz w dziale ELEKTRYKA.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilo14
Nowicjusz
Nowicjusz


Dołączył: 21 Kwi 2012
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łęki Górne

PostWysłany: Pon 16:49, 21 Maj 2012    Temat postu:

Oke znalazłem jeszcze jedno zmartwienie ... Mianowicie do sedna sprawy wzieło mnie na robotę tego i gdy kopłem w kopnik i trzymałem sie ramy kopło mnie dużo mocniej więc zrobiłem 2 masę od cewki co w takim wypadk teraz mu szkodzi nad nadaniem mocniejszego impulsu ???? Dodam że nie brakuje mu dużo ... Tongue up (1)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin