Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
BIG PROBLEM Brak iskry !! POMOCY !

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sony87
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 1:40, 07 Cze 2008    Temat postu: BIG PROBLEM Brak iskry !! POMOCY !

Witam !
kupiłem Simsona S51 - gdy go kupowałem można powiedzieć "chodził jak burza" tzn odpalał z kopa i wszystko cacy, tzn oprócz tego że instalacja elektryczna nie jest zrobiona - brak świateł ale stacyjka jest... zapakowałem go na busa i przewiozłem do domu, przyjechałem późno w nocy i nawet go nie próbowałem dopiero dziś czyli po 2 dniach i ku mojemu zdziwieniu nie chciał odpalić, odkręciłem świecę i...

BRAK ISKRY !!!


całkowicie !!! , co robić ???
jak to możliwe ? co się stało ? nic nie było ruszane ...

powiedzcie mi jak to połączyć :na krótko żeby ominać stacyjkę bo moze mi się po prostu jakiś kable odłączył... mam sporo wolnych kabli i nie wiem, moze któryś z tych się odłączył

z silnika do stacyjki z tych 4 mam podłączony tylko jeden... niebieski, to pewnie z nim trzeba jakiś podłączyć ..
możecie mi pomóc ??? nie chce zaglądać od razu do silnika :/ nawet nie wiem jaki mam zapłon ale chyba platynki

pozdrawiam !

prosze o pomoc tu lub GG 7666941
w razie potrzeby pokaże jakąs fotkę tych kabli... PS. jak sprawdzić cewkę ??

PROSZE O JAK NAJBARDZIEJ ŁOPATOLOGICZNY OPIS , mam dość ...

TAG-PUS ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Sob 7:20, 07 Cze 2008    Temat postu:

pewnie kabelek sie jakiś odłączył. zapłon można sprawdzić po tym czy kable które wychodzą z silnika idą do takiej kostki i idą odrazu do cewki butelkowej pod bakiem.

pierw zobacz gdzie idą przewody od silnika. ten który idzie do cewki butelkowej (pod zbiornikiem) musisz wyczepić tylko zapamiętaj gdzie był Wide grin.

weź końcówkę w łapę i dotknij silnika tą samą ręką i kopnij lekko w kopniak. jak kopnie cie prą to znaczy ze cewka zapłonowa przy silniku gra.

potem zobacz czy masa od cewki butelkowej nie jest odłączona. to jest ten kabelek obok tego co z silnika dochodzi. powinien być podączony do ramy (masy motoru)

Jeśłi wypioł ci sie kabe przy stacyjce to powinna być iskra bez przekręcania kluczyka.

A ty masz zapłon platynkowy z tego cu tu pisałeś. ale mozę sie myle. musis sprawdzić czy kable idą odrazu do cewki butelkowej (pod zobiornikeim) czy idą do modułu (takiej kostki) a potem z tej kostki do cewki.

Więcej chyba ci nie pomoge jak coś to pytaj
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sony87
Nowicjusz
Nowicjusz


Dołączył: 03 Lut 2008
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 10:13, 07 Cze 2008    Temat postu:

dzięki za odpowiedź, kabel z silnika idzie do stacyjki a potem do cewki butelkowej od razu, już doszedłem MAM ISKRĘ Wide grin

rozwiązanie było można powiedzieć banalne, chcociaż mnie zdziwiło bardzo - po prostu czepek !!! sprawdziłem kabel wysokiego napięcia bez czepka - ok, założyłem czepek - brak obwodu więc wymieniłem czepek i iskra jest Happy

jeszcze miałem przygodę tzn po wymianie czepka nie było ikry - srasznie sie znów wkurzyłem ale to była wina chyba tego że masa cewki zwierała się z tym kablem z silnika...

dzięki za pomoc....
może teraz pomożesz mi podłączyć światła Happy ??? wystarczy jak kolwiek- chociaz na krótko żeby tylko były
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin