Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
akumulator szybko się rozładowuje

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Sob 20:16, 11 Lut 2012    Temat postu: akumulator szybko się rozładowuje

Mam problem z akumulatorem mianowicie po naładowaniu akumulatora po chwili używania się rozładowuje,ale jak po naładowaniu to dobrze wszystko jest przez 10 minut,a później jest rozładowany,że nawet żarówka ledwo co się świeci. Myślę że aku nadaje się tylko na śmieci,ale czekam na wasze rady.

TAG-SYZ ELEK-LADO
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Sob 20:31, 11 Lut 2012    Temat postu:

może masz pęknięty ja tak miałem rysa mała ale nic nie trzymał.

ile lat ma aku ? może wymień kwas jak masz coś w zapasie Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Sob 20:44, 11 Lut 2012    Temat postu:

schwalbe96 napisał:
może masz pęknięty ja tak miałem rysa mała ale nic nie trzymał.

ile lat ma aku ? może wymień kwas jak masz coś w zapasie Happy


Nie żadnych pęknięć niema.

aku ma z 2 lata więc nie stary,a kwas może wymienię jak coś poszukam w zapasie Wide grin


Ostatnio zmieniony przez mikixo dnia Sob 20:46, 11 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MrKrzysiek95
Stały bywalec
Stały bywalec


Dołączył: 01 Cze 2010
Posty: 1076
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: lhr
Płeć: Mężczyzna

PostWysłany: Nie 9:05, 12 Lut 2012    Temat postu:

Nie ma co się dziwić -20 na zewnątrz to i w samochodzie się rozladuje. Postaw akumulator w ciepłym pomieszczeniu na ląduj i nawet do Simsona nie wkładaj, bo to samo będzie.Tylko postaw akumulator w ciepłym pomieszczeniu gdzie temperatura nie schodzi poniżej 0.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 9:37, 12 Lut 2012    Temat postu:

Przede wszystkim musiałbyś sprawdzić, czy nie ma w instalacji jakiegoś zwarcia. Najprościej podłączyć miernik za zakresie amperomierza prądu stałego pomiędzy plus aku i klemę i sprawdzić, czy jest pobierany prąd w każdym położeniu stacyjki (przy wyłączonym silniku). Generalnie nie powinno być poboru oprócz świateł postojowych. Jedynym odbiornikiem, który może pobierać prąd jest ELBA (kilka mA) - można ją na chwilę odłączyć.
Regeneracja: http://www.simsonrulez.fora.pl/patenty,20/akumulator-regeneracja,32065.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Nie 21:56, 12 Lut 2012    Temat postu:

MrKrzysiek95 akumulator wymontowałem już późną jesienią, i mam w domu, aby zapobiec takiej niskiej temperaturze i wyładowania się.

Syzyf aku mam w domu odłączone od sima i tak się stało,więc od instalacji nic to nie jest.

Może od nowa sprecyzuje moją wypowiedź ,bo trochę uległo zmianie. Mianowice ładowałem aku w sobotę odpowiednim prądem,trwało to gdzieś ze 4,5 godziny. Następnie założyłem te korki od akumulatora, i sprawdziłem jak świeci żarówka 6v 21W i przez 10 min świeciło dobrze,a później jakby się rozładował,ale dziś spróbowałem zobaczyć jak ta żarówka będzie świecić po podłączeniu do aku żarówka mimo mojemu dziwieniu świeciła i nawet ładnie,ale znowu po krótkiej chwili przestawała świecić. Następnie wziąłem aku i potrząsałem na boki z umiarkowaniem oczywiście i znowu zobaczyłem jak będzie świecić żarówka i zaczęła i jak narazie świeci się już długi czas z taką sama mocą.
Nie wiem czym było to spowodowane, że tak się działo, ale teraz jest w miarę dobrze i myślę jeszcze podładować aku,aby w pełni był naładowany,co wy na to ?? Musze przyznać że jak wyjąłem ten aku z simka jesienią to tak stał, aż do tego czasu,ale w temperaturze plusowej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Wto 13:36, 14 Lut 2012    Temat postu:

Sory, że pisze post pod postem,ale wszystko wróciło już do normy. Akumulator jeszcze ładowałem z 5 godzin i teraz ma swoja max moc i wszystko gra.
Dzięki za pomoc.
Temat do zamknięcia.


Ostatnio zmieniony przez mikixo dnia Wto 13:36, 14 Lut 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcintroc01
Bywalec
Bywalec


Dołączył: 14 Sty 2009
Posty: 103
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: krasnysataw
Płeć: Mężczyzna

PostWysłany: Wto 20:49, 26 Cze 2012    Temat postu:

Syzyf napisał:
Przede wszystkim musiałbyś sprawdzić, czy nie ma w instalacji jakiegoś zwarcia. Najprościej podłączyć miernik za zakresie amperomierza prądu stałego pomiędzy plus aku i klemę i sprawdzić, czy jest pobierany prąd w każdym położeniu stacyjki (przy wyłączonym silniku). Generalnie nie powinno być poboru oprócz świateł postojowych. Jedynym odbiornikiem, który może pobierać prąd jest ELBA (kilka mA) - można ją na chwilę odłączyć.
Regeneracja: http://www.simsonrulez.fora.pl/patenty,20/akumulator-regeneracja,32065.html


prosił bym o bardziej rozpisanie i wytłumaczenie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:23, 26 Cze 2012    Temat postu:

Miernik ustawiasz na zakres pomiaru prądu stałego (ozn. -10A albo DCA): na początek na zakres do 10A (ma osobne gniazdo w mierniku) a potem na niższe zakresy (200mA). Końcówki pomiarowe musisz podłączyć szeregowo z jednym ze styków akumulatora - obojętne: plus, czy minus. Najprościej jest wyciągnąć bezpiecznik aku i końcówki podłączyć do styków, w które był włożony. Można też odłączyć jeden z przewodów przykręconych do klemy aku i podłączyć się między styk aku a ten odłączony przewód od niego.
Potem przełączasz stacyjkę na różne pozycje (przy wyłączonym silniku) i zapisujesz pomiary.
Nie wiem, czy o to chodziło...
Co dokładnie chcesz ustalić?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcintroc01
Bywalec
Bywalec


Dołączył: 14 Sty 2009
Posty: 103
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: krasnysataw
Płeć: Mężczyzna

PostWysłany: Wto 21:31, 26 Cze 2012    Temat postu:

Dokładnie o to dzięki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawidek199710
Bywalec
Bywalec


Dołączył: 22 Kwi 2012
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Węgorzyno , Zach-Pom
Płeć: Mężczyzna

PostWysłany: Śro 17:50, 27 Cze 2012    Temat postu:

zrob sobie przelacznik ktory bedzie odlaczal prad , ten kabel idacy od aku wymien na dluzszy zrob przelacznik gdzie chcesz i od zprzelacznika do stacyjki , kiedy bedziesz chcial bedziesz mial prad a kiedy nie chcesz nie bedziesz miec i juz , najprostsze rozwiazanie .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 19:33, 27 Cze 2012    Temat postu:

dawidek199710 napisał:
zrob sobie przelacznik (...) najprostsze rozwiazanie .

Znam prostsze: nic dodatkowego nie podłączać Wink (1)
Po to m. in. jest stacyjka.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin