Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
nie ma biegów w ogóle
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Czw 1:21, 17 Kwi 2008    Temat postu:

Zebros napisał:
Najprawdopodobniej poszła choinka (ośka). Miałem taki przypadek w romecie.

Kolego, nie wypisuj takich pierdół, bo w simsonie jest całkiem inna skrzynia biegów jak w romecie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hamus
Bywalec
Bywalec


Dołączył: 13 Mar 2007
Posty: 368
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 18:36, 17 Kwi 2008    Temat postu:

wez powiedz koledze zeby sciagnal prawa pokrywe i zobaczyl czy mu walek zdawczy nie pekl bo to moze byc tego wina bo juz widzialem taki przypadek ze silnik normalnie pracowal biegi wchodzily ale nie jechal i to bylo od tego walka wlasnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przemo1113
Bywalec
Bywalec


Dołączył: 26 Paź 2006
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łomża

PostWysłany: Czw 19:40, 17 Kwi 2008    Temat postu:

kiwik92 napisał:
ale jak by mu ścieło klina to by nie zapalił co nie??Musi być coś z tą choinką jak kolaga pisałHappy

chodzi mi o klina pomiędzy wałem a zębatko która przekazuje napęd na kosz sprzęgłowy(klin jest po lewej stronie silnika)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kiwik92
Nowicjusz
Nowicjusz


Dołączył: 07 Lut 2008
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:41, 17 Kwi 2008    Temat postu:

no właśnie jak by ścieło klina pod małą zębatką po lewej stronie to by wałem nie ruszyło!!jak pierdziele smuty to napiszcie!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przemo1113
Bywalec
Bywalec


Dołączył: 26 Paź 2006
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łomża

PostWysłany: Czw 22:47, 17 Kwi 2008    Temat postu:

nie no dobze mówisz sory za wprowadzenie w błąd
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kiwik92
Nowicjusz
Nowicjusz


Dołączył: 07 Lut 2008
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 15:09, 18 Kwi 2008    Temat postu:

spoko:)Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wasior
Stały bywalec
Stały bywalec


Dołączył: 01 Sty 2007
Posty: 1063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ostrów Wielkopolski

PostWysłany: Nie 0:45, 20 Kwi 2008    Temat postu:

JA tak mialem w romecie :P walek zdawczy peknol identyczne objawy Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Driver
Nowicjusz
Nowicjusz


Dołączył: 15 Kwi 2008
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ruda Śląska

PostWysłany: Pon 14:50, 28 Kwi 2008    Temat postu:

a może automat w skrzyni mu poszedł??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 14:59, 28 Kwi 2008    Temat postu:

Ja jednak uwazam ze to jest banalna kwestia wyhaczonej sprezynki na wybieraku. Efekt jest podobny do tego ze biegi wskakuja, lecz po conieciu dzwigni spowrotem wroci na swoje miejsce, najwyrazniej w tym przpadku luz. Niech zdejmie lewa kape.

Poza tym, mechanizm startera jest oparty o pierwszy tryb na skrzyni biegow, ktory jest oparty po stronie zebatki zdawczej, jezeli walek zdawczy by pekl, to poprostu nie ruszyl by niczym, ani walem czyli magnetem, ani sprzeglem, ani starterem, bo wszystko by sie zakleszczylo.

Wezcie sobie zapalke, zalozcie na nia 4 podkladki i podpalcie na srodku. Jak walek nie majac podparcia na jednym z koncow bedzie sie trzymal tylko na lozyskach po obu stronach, to jestem pod wrazeniem.


Ostatnio zmieniony przez Antonio dnia Pon 15:02, 28 Kwi 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin