Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Wszystkie Krótkie pytania i odpowiedzi
Idź do strony Poprzedni  1, 2, 3 ... 21, 22, 23 ... 58, 59, 60  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 8:52, 16 Lip 2010    Temat postu:

Janaszioom napisał:
Tu jest inne zdjęcie tego jak do mnie to to wygląda jak bolce do wtyczki od kabla.
[link widoczny dla zalogowanych]


No dla mnie też to tak wygląda, może MZA dorabia sobie na prądzie Wide grin

Seba1994 napisał:
Witam mam pytanie czy oplaca sie kupic nowa glowice do S51 w granicach 50 - 60 zl czy kupic jakas uzywke w granicach 25 - 35 zl ?


Kup używaną tylko zwróć uwagę na gwint w który wkręca się świecę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ostry141
Bywalec
Bywalec


Dołączył: 26 Lip 2009
Posty: 339
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 14:16, 17 Lip 2010    Temat postu:

Jest jakiś zamiennik cewki butelkowej dla elektronika 6v?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Sob 22:32, 17 Lip 2010    Temat postu:

Cewka od skutra.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Pon 22:39, 19 Lip 2010    Temat postu:

Jak mam wszytskie cewki 12V a zaplonowa 6V to cos będzie słabsze?
Jak dam 12V i magneto palące żarówki (te normalne) to cewka zapłonowa nie "dostanie po dupie"?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marshal
Stały bywalec
Stały bywalec


Dołączył: 07 Cze 2009
Posty: 1242
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Ostrowiec Świętokrzyski
Płeć: Mężczyzna

PostWysłany: Czw 14:27, 22 Lip 2010    Temat postu:

Elo mam problema.

Simson odpala bez problemu z kopniaka, ale nie chce się wkręcić na obroty i nie trzyma wolnych. Świece mi zalewa więc wątpię, żeby gaźnik zbyt wolno dostarczał paliwa. Podstawy typu czyszczenie gaźnika, regulacja zapłonu, przerwy na świecy, na przerywaczu, regulacja gaźnika i wymiana kondensatora zrobione, więc o takich rzeczach mi nie piszcie.
Myślę, że to może być wina cewki butelkowej, ale nie mam pewności.

Zapłon platynkowy 6v, Gaźnik Amal 19T.

A i nie myślcie, że jak mi świece zalewa, to mam zbyt duży poziom paliwa, bo w Amalu nie ma regulacji na pływaku, tylko i wyłącznie na iglicy, która jest tak samo od kupna gaźnika, a Simson chodził bdb.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Janaszioom
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 11 Paź 2009
Posty: 1681
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Wielkopolskie
Płeć: Mężczyzna

PostWysłany: Czw 16:57, 22 Lip 2010    Temat postu:

witam dziś podłączyłem kontrolkę migaczy w obrotomierzu do któregoś stuku w stacyjce tak tylko żeby świeciło i to normalne że jak daję gazu to żarówka przygasa, tak samo jest jak podłączyłem podświetlanie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 20:44, 30 Lip 2010    Temat postu:

Problem trochę z innej beczki, chodzi o samochód. Konkretnie Peugeot 206 1.9D, a mianowicie od jakiegoś czasu spod maski wydostają się dziwne odgłosy. Coś w rodzaju drgań np. pokrywy akumulatora ale to nie to. Mechanik twierdzi że to napinacz, tymczasem po własnych oględzinach na uruchomionym silniku, który chodził góra 5 minut dało się zauważyć mocne grzanie alternatora. Chodził może ok 5 minut ręki nie dało się przytrzymać na alternatorze. Czy to mogą być łożyska w nim? A jeśli nie to co?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1424
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Nie 0:03, 01 Sie 2010    Temat postu:

Witam, mógłby ktoś podać rozstaw otworów w kole? chodzi mi o te 3 bolce na które nakłada się tą gum a do pozostałych 3 zębatkę, oraz czy jest tam gwint (pewnie nie) i czy dało by się zrobić i mniej więcej do jakiej wielkości
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
RaFaŁ4
Nowicjusz
Nowicjusz


Dołączył: 07 Lip 2010
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krejwiany/Puńsk/Suwałki
Płeć: Mężczyzna

PostWysłany: Nie 12:11, 01 Sie 2010    Temat postu:

Mam mały problem i chcę go szybko rozwiązać. Mianowicie znikła mi iskra na świecy po tym jak sprawdzałem jak pali na ciepłym silniku. Gasiłem go i po paru sekundach znowu odpalałem, aż po paru takich ćwiczeniach nie chciał mi zapalić. Myślałem, że go zalało i po wykręceniu świecy już to stwierdziłem, ale gdy włożyłem ją do fajki i kopnąłem to nie było iskry na świecy. Pomyślałem, że to wina świecy, ale na innych jest tak samo. Przy ciągłym kopaniu jak przekręcam kluczyk z 0 na 1 to jakby między nimi na świecy pojawiła się iskra.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 12:24, 01 Sie 2010    Temat postu:

Odłącz od stacyjki przewód nr 2 i sprawdź czy jest iskra.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
RaFaŁ4
Nowicjusz
Nowicjusz


Dołączył: 07 Lip 2010
Posty: 58
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krejwiany/Puńsk/Suwałki
Płeć: Mężczyzna

PostWysłany: Nie 13:47, 01 Sie 2010    Temat postu:

Kable są zlutowane ze stacyjką. Odłączyłem go przy drugim końcu i wtedy nic się nie dzieje. Przy złączeniach kabli (pod przednią pokrywą) jest taki czerwono-czarny przewód. Jak go podłączam do wyższego to wtedy między 0 a 1 jest iskra, a jak na niższym to nie ma. Chodzi mi, że przy podłączonym kablu nr2, bo jak go odłączę to i na wyższym nie ma i na niższym też nie.
Problem nadal jest

Umieściłem go tu http://www.simsonrulez.fora.pl/font-color-black-problemy-ogolne,23/znikla-iskra-na-swiecy,27340.html#334004 , bo stwierdziłem, że pytanie które zadałem, nie ma krótkiej odpowiedzi.


Ostatnio zmieniony przez RaFaŁ4 dnia Pon 12:05, 02 Sie 2010, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
moon
Bywalec
Bywalec


Dołączył: 27 Lip 2009
Posty: 363
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Poniatowa
Płeć: Mężczyzna

PostWysłany: Czw 22:29, 05 Sie 2010    Temat postu:

Potrzebuje szybkiej odpowiedzi gdy po raptownym dodawaniu gazu silnik nie wkręca się do razu na obr. znaczy wiadomo jakieś tam opóźnienie jest ale po prostu robi takie chwilowe buu i wkręca się to zapłon jest opóźniony czy przyspieszony i w którą stronę należy przekręcić stator aby go opóźnić a w która aby go przyśpieszyć.

Z GÓRY DZIĘKI ZA ODPOWIEDZI>
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jachu
Simson Fan
Simson Fan


Dołączył: 05 Cze 2010
Posty: 884
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Oleśnica DOL
Płeć: Mężczyzna

PostWysłany: Czw 23:51, 05 Sie 2010    Temat postu:

moon napisał:
Potrzebuje szybkiej odpowiedzi gdy po raptownym dodawaniu gazu silnik nie wkręca się do razu na obr. znaczy wiadomo jakieś tam opóźnienie jest ale po prostu robi takie chwilowe buu i wkręca się to zapłon jest opóźniony czy przyspieszony i w którą stronę należy przekręcić stator aby go opóźnić a w która aby go przyśpieszyć.

Z GÓRY DZIĘKI ZA ODPOWIEDZI>
Zdaje mi się że masz zapłon za bardzo opóźniony. Kolega w Jawie ma podobnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
moon
Bywalec
Bywalec


Dołączył: 27 Lip 2009
Posty: 363
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Poniatowa
Płeć: Mężczyzna

PostWysłany: Pią 9:17, 06 Sie 2010    Temat postu:

aha a w którą stronę się przyśpiesza zapłon ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4640
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pią 9:45, 06 Sie 2010    Temat postu:

To nie jest wina przyśpieszenia czy opóźnienia zapłonu ale wagi magneta. Załóż sobie 2x lżejsze to od razu będzie się wkręcał.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3 ... 21, 22, 23 ... 58, 59, 60  Następny
Strona 22 z 60

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin