Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
simson nie pali na kopnik ... hhmmm..
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
comfort
Bywalec
Bywalec


Dołączył: 15 Gru 2007
Posty: 403
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław

PostWysłany: Pon 16:22, 24 Gru 2007    Temat postu: simson nie pali na kopnik ... hhmmm..

witam .. mam do was pytanie .. otoz simson pali tylko na pych a na kopnik wogole ... ale jezdzi dobrze ... normalnie ... tylko ze pali na pych a nie na kopnik ... co to moze byc ??? pomozcie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Pon 16:29, 24 Gru 2007    Temat postu: Re: simson nie pali na kopnik ... hhmmm..

źle zapłon i przerwa ustawiona...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
comfort
Bywalec
Bywalec


Dołączył: 15 Gru 2007
Posty: 403
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław

PostWysłany: Pon 16:32, 24 Gru 2007    Temat postu:

no ale jezdzilby normalnie jakby zle zaplon byl i przerwa ?? ??? przeciez śmiga dobrze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pon 16:52, 24 Gru 2007    Temat postu:

zobacz swiece przeczysc gaxnik i ustaw przerwe na swiecy zobacz jaka jest iskra
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 17:15, 24 Gru 2007    Temat postu:

Przyspiesz zaplon. Jedyna moja rada.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pon 18:07, 24 Gru 2007    Temat postu:

ja tak mialem i to byla za duza przerwa na swiecy sprawdz to
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
comfort
Bywalec
Bywalec


Dołączył: 15 Gru 2007
Posty: 403
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław

PostWysłany: Pon 19:00, 24 Gru 2007    Temat postu:

tak tylko ze gaznik jest dobry i czyszczony 3 razy ... swieca nowka (probowalem tez stare i tak samo) ... przerwa na swiecy tez dobra ... to chyba zostaje zapłon ..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Pon 20:16, 24 Gru 2007    Temat postu:

Zmniejsz przerwe na swiecy, sprawdz przerwe na platynkach, w razie czego wymien swiece na nowa, wymiana platynek rowniez nie zaszkodzi.

Jakie sa objawy? Zalany? Czy jak pchasz do nagle odpali i rwie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Matti_92
Stały bywalec
Stały bywalec


Dołączył: 23 Paź 2007
Posty: 1200
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wiecie że mam banany:)
Płeć: Mężczyzna

PostWysłany: Pon 22:35, 24 Gru 2007    Temat postu:

może być filtr powietrza zapchany niewiem czy w simsonach to jest bo w jawece jak filtr był zasyfiny to tylko na popych palil
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 22:59, 24 Gru 2007    Temat postu:

Mi jawka z filtrem jak i bez tak samo chodzila...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pon 23:05, 24 Gru 2007    Temat postu:

comfort mam identyczny problem od długiego czasu ustawaim zapłon przerwę i co tylko ale nic z tego i też jak pchnę odpala od razu i wyrywa ale na kopa ni chuja
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 23:08, 24 Gru 2007    Temat postu:

no to poziom paliwa w gazniku lub iglica.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
comfort
Bywalec
Bywalec


Dołączył: 15 Gru 2007
Posty: 403
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław

PostWysłany: Pon 23:32, 24 Gru 2007    Temat postu:

z gaznikiem spox ... nawet jak od kolegi dawalem inny to tak samo bylo .. ale to juz chyba tylko zaplon lub platynki .... (swieca jest dobra i na kazdej chodzi mi tak samo ... sprawdzalem przerwe i jest ok )
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 10:19, 25 Gru 2007    Temat postu:

to zmien platynki moze maja wypalone styki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Wto 10:29, 25 Gru 2007    Temat postu:

Sprawdz czy przy odpalonym silniku nie skacze iskra na platynkach.

Ostatnio zmieniony przez KnightRider dnia Wto 10:35, 25 Gru 2007, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin