Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Simek zdycha

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Auto
Nowicjusz
Nowicjusz


Dołączył: 13 Maj 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 21:53, 25 Maj 2012    Temat postu: Simek zdycha

Witam jestem tu nowy i mam taki problem z simsonem s51e.
Amianowicie jak go zgaszę kluczykiem albo zaduszę to jest ok i odpala od połowy kopa a jak mi zgaśnie to za ch**a nie chce odpalić.Biorę go na pych i za 10 razem czasami zaskoczy.
A druga sprawa kopka na dziurach skacze i jest charakterystyczny dzwięk skrzytania zębów.

Pozdrawiam Auto
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Pią 22:10, 25 Maj 2012    Temat postu:

Co do tego pierwszego, zobacz czy dobrze masz wyregulowany gaźnik, czy za dużej dawki paliwa nie dostaje.
A to drugie, zobacz czy dobrze masz zamocowaną tę kopkę najpierw.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Auto
Nowicjusz
Nowicjusz


Dołączył: 13 Maj 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 22:13, 25 Maj 2012    Temat postu:

Gaznik jutro wyczyszczę bo dziś zrobiłem czujnik stopu ale wyregulowany jest na pewno dobrze.
A kopka to spuszczę olej i zobaczę co go boli w środku ale może ktoś już miał podobny problem i by wiedział co zrobić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Wojownik070707
Nowicjusz
Nowicjusz


Dołączył: 23 Mar 2011
Posty: 24
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Brzostek - podkarpacie
Płeć: Mężczyzna

PostWysłany: Sob 18:11, 26 Maj 2012    Temat postu:

A kopnik normalnie odbija gdy kopiesz? Jak nie, to cos ze sprezyna nie tak
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SIMSON SR50
Bywalec
Bywalec


Dołączył: 26 Sie 2011
Posty: 267
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Oleśnica
Płeć: Mężczyzna

PostWysłany: Sob 20:24, 26 Maj 2012    Temat postu:

Naciąg sprężynę od Kopniaka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Sob 20:40, 26 Maj 2012    Temat postu:

Napisałeś " a jak mi zgaśnie" Jaka jest przyczyna tego, że gaśnie ? Nie powinien gasnąć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Auto
Nowicjusz
Nowicjusz


Dołączył: 13 Maj 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:58, 31 Maj 2012    Temat postu:

Dobra chłopaki dzięki za pomoc wyczyściłem gaźnik i jest wszystko w porządku.
Ale mam inne pytanie dotyczące świateł.
Przednie świecą mi się dopiero1 jak dodam mu gazu i nie tam tak delikatnie tylko dosyć dużo a tylne świeci się zawsze zaraz jak go odpalę.Czasami nawet jak mi nie odpali za pierwszym razem to widać że się zaświeciło tylne światło czy w waszych też tak jest ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Pią 19:01, 01 Cze 2012    Temat postu:

Nie u mnie jest od razu światło z przodu jaki z tyłu. Najprędzej mogły ci styki zaśniedzieć. Dobrze by było je wyczyścić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalski_4
Bywalec
Bywalec


Dołączył: 15 Lip 2010
Posty: 352
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie**okolice Jarosławia
Płeć: Mężczyzna

PostWysłany: Pią 19:15, 01 Cze 2012    Temat postu:

A przenia żarówkę masz zgodna z instalacja? Nie jest czasem ta żarówka za mocna?
A z tym kopniakiem ja miałem podobnie. Okazało sie, że ząbki sie stępily czy jakoś tak. Kupilem nowy kopniak i problem znikłHappy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Problemy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin