Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Zatarcie??
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilku16klb
Bywalec
Bywalec


Dołączył: 27 Gru 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:43, 22 Maj 2008    Temat postu: Zatarcie??

Witam dzis jechalem simsonem do babci simson zaczol mi coraz glosniej chodzic i slabnac np jak na 4 dalem sprzeglo to simson zaczol zwalniac bardzo szybko i pod koniec nagle zgasl i przestalo sie krecic kolo ani nieda go sie kopnac tak jagby sie cos zablokowalo ... myslalem ze tlok spuch rozkrecilem dzis glowice cylinder pierscienie na miejscu wszystko ok ale korobow niechce sie ruszac tylko tak do polowy poruszajac go w dol i w gory ciezko chodzi a jesli chcemy ruszyc tlok do przodu albo do tylu to idzie tylko kawaleczek niedawno mialem moze z 3 tyg temu regeneracji walu prosze o pomoc
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:50, 22 Maj 2008    Temat postu:

Jak siękorbowód tak ciężko rusza to raczej jest coś z wałem. Może łożyska strzeliły albo coś tam do środka wpadło i blokuje teraz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4629
Przeczytał: 22 tematy

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pią 9:44, 23 Maj 2008    Temat postu:

zdejmij cylinder i zobacz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3735
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Pią 10:04, 23 Maj 2008    Temat postu:

a moze magneto blokuje ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilku16klb
Bywalec
Bywalec


Dołączył: 27 Gru 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 10:36, 23 Maj 2008    Temat postu:

sprawdze dzis magneto cylinder pisalem ze sciaglem i wszystko ok z tlokiem i pierscieniami co to moze byc Sad (1)Sad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawiddkk
Bywalec
Bywalec


Dołączył: 01 Kwi 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Pią 17:01, 23 Maj 2008    Temat postu:

Rozbieżtrochę silnik, zobacz wał i te magneto Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Pią 19:46, 23 Maj 2008    Temat postu:

mój kumpel tez tak miał ale nie wiem czy to to samo.. jemu sie śrubka odkręciła od cewki i raz ze cewka hamowała a drugi raz ze śrubka.. a tez myslelismy ze sie zatarł
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sr50
Bywalec
Bywalec


Dołączył: 20 Sty 2008
Posty: 304
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Okolice Torunia\STOLNO
Płeć: Mężczyzna

PostWysłany: Pią 20:33, 23 Maj 2008    Temat postu:

Mi magneto nie chcialo sie krecic bo skas sie w magnecie znalazl centymetrowy pret kwadratowy.. Nie wiem skad i tez juz Myslalem ze sie Zatarl...A tu Taki NUmer
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2993
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Pią 21:46, 23 Maj 2008    Temat postu:

a może sie uszczypało kawałek pierścienia i wpadło?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
chartson
Bywalec
Bywalec


Dołączył: 12 Maj 2008
Posty: 210
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: bydgoszcz

PostWysłany: Sob 8:54, 24 Maj 2008    Temat postu:

odkrec sprzeglo i zobzacz czy sie krzynia kreci i nie blokuje!
a jak wal to wiem co masz
wpadlo cos i zablokowalo sie miedzy walem a karterem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Siwusek8500
Nowicjusz
Nowicjusz


Dołączył: 19 Mar 2008
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 22:37, 26 Maj 2008    Temat postu:

Witam. Otóż miałem kiedyś dokładnie taka sama historie z moim simsonem. Jechalem i nagle zaczal slabnac z 3, redukcja do 2, pozniej 1 i zgasl. Kola nie dalo sie obracac, tak jakby wszystko sie zatarlo. Oddalem simsona do mechanika i okazalo sie ze simeringi mi przepuszczaly i lozyska byly do wywalenia. Takze proponuje ci to posprawdzac.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilku16klb
Bywalec
Bywalec


Dołączył: 27 Gru 2006
Posty: 225
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 9:29, 27 Maj 2008    Temat postu:

simeringi i lozyska byly tez wymieniane dalem do mechanika czekam co powie pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Siwusek8500
Nowicjusz
Nowicjusz


Dołączył: 19 Mar 2008
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 16:25, 29 Maj 2008    Temat postu:

i jak? Co mechanik powiedzial?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
CzaHa16
Nowicjusz
Nowicjusz


Dołączył: 12 Maj 2008
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 9:47, 09 Cze 2008    Temat postu:

ja obstawiam że ci coś wpadło do środka miedzi wał i kartery, bo też tak miałem, a mianowicie to była "podkładka dystansowa ze sworznia" przetarła sie na pół i wpadła do środka.

A wał był po regeneracji nowy tłok i pierścienie nowe, i byłem w plecy około 100zł. A teraz kupiłem nowy wał cylinder głowice tłok pierścienie i właśnie te podkładki i zawleczki. Bo małe najwięcej może narobić szkód;/

Ja już mam cały silnik nowy tylko stare tryba i obudowę Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mosak_s51
Bywalec
Bywalec


Dołączył: 30 Sty 2008
Posty: 170
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Grudziądz
Płeć: Mężczyzna

PostWysłany: Śro 19:11, 11 Cze 2008    Temat postu:

teżtak miałem to jest zatarty wał
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum Forum o Simsonach Strona Główna -> Problemy silnikowe Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin