Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Brak świateł mijania

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dieselpol
Nowicjusz
Nowicjusz


Dołączył: 30 Sty 2009
Posty: 83
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Siedlce
Płeć: Mężczyzna

PostWysłany: Śro 17:40, 22 Lip 2009    Temat postu: Brak świateł mijania

Witam. Brak swiatel mijania... a mianowicie wszystko jest podlaczone jak nalezy, żarówka jest dobra nie spalona. Swiatła postojowe są. Wydaje mi sie że problem tkwi w przełączniku przy manetce. A ja niewiem jak i co tam idzie wiec sie nie chce brać. Może Wy macie jakis pomysł. Z Wasza pomocą może uda mi sie to zrobic. Jechałem to raz zgasły, ale po chwili się zaświeciły. Teraz zgasło i niema. :evil

TAG-SYZ ELEK-PRZE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hary94
Bywalec
Bywalec


Dołączył: 09 Mar 2008
Posty: 191
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 19:52, 22 Lip 2009    Temat postu:

no nie ma sily... Musisz rozebrac... Kabelek bedzie jeden pewnie urwany... !5 minut roboty z lutownica i cyna przyszykowana Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dieselpol
Nowicjusz
Nowicjusz


Dołączył: 30 Sty 2009
Posty: 83
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Siedlce
Płeć: Mężczyzna

PostWysłany: Czw 10:40, 23 Lip 2009    Temat postu:

Rozebrałem wczoraj i wszystko jest podłączone... żaden kabelek nie jest urwany
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marko139
Nowicjusz
Nowicjusz


Dołączył: 09 Lip 2009
Posty: 71
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpackie
Płeć: Mężczyzna

PostWysłany: Czw 12:34, 23 Lip 2009    Temat postu:

to może coś jest niepodłączone w przerywaczu??? spradz kable na lini przerywacz-kierunki:)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Czw 12:57, 23 Lip 2009    Temat postu:

Cewka nie kontakci.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dieselpol
Nowicjusz
Nowicjusz


Dołączył: 30 Sty 2009
Posty: 83
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: Siedlce
Płeć: Mężczyzna

PostWysłany: Pon 22:09, 27 Lip 2009    Temat postu:

wszytko podlaczone jest. Zauwazyłem dzisaj że tam gdzie sa bezpieczniki to z akumulatora opary na to leciały i zaśniedzial ten drucik i wsówka. Oczyściłem to i chwile były ale znów zgasły. Kupie jutro nowe i zobacze może cos da wymiana tej częśći. Kupilem dzisiaj, ale nic to nie dalo. spróbowałem podłaczyć zeby ominąć bezpiecznik tzn. na krótko, ale swiecą sie tylko postojowe a zarówa od mijania i drogowych nie świeci.

Ostatnio zmieniony przez dieselpol dnia Wto 18:30, 28 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin