Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Elektryka

Użytkownicy przeglądający to forum: Brak
Idź do strony Poprzedni  1, 2, 3 ... 29, 30, 31 ... 46, 47, 48  Następny
Napisz nowy temat
 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni Post 
Brak nowych postów Jaki akumulator 6V?
2 obywatel1990 4938 Śro 8:39, 24 Mar 2010
Syzyf
Brak nowych postów Jaka świeca?
3 simental 558 Wto 20:54, 23 Mar 2010
Styropian
Brak nowych postów Cewka butelkowa 12V do simson s51 electronic
10 Adrian1 3288 Pon 23:05, 22 Mar 2010
Adrian1
Brak nowych postów Jak zmienić instalację z 6v na 12v?
7 matek75 5037 Pon 16:47, 22 Mar 2010
matek75
Brak nowych postów Trudności ze zgaszeniem silnika (zapłon elektroniczny)
1 toni1 522 Nie 13:49, 21 Mar 2010
Syzyf
Brak nowych postów Simson S-51 bez elektryki. Co trzeba kupić?
3 simental 471 Sob 21:26, 20 Mar 2010
OgrodnikS70
Brak nowych postów Do czego służy układ EDB ogranicznik predkości obrotowej
2 dream88 1887 Pią 1:45, 19 Mar 2010
focusst
Brak nowych postów ,,Tyrystor" a cewka bezmasowa
3 focusst 1194 Czw 22:26, 18 Mar 2010
Syzyf
Brak nowych postów Jak sprawdzić diode w regulatorze napiecia 6V?
4 les12 2994 Czw 21:16, 18 Mar 2010
badyllek1993
Brak nowych postów Zagrzałem kondensator. Czy mógł się uszkodzić?
4 LuV 1365 Czw 17:02, 18 Mar 2010
dream88
Brak nowych postów Akumulator mi gotuje !! dlaczego ??
6 grzegorz_sopel 2655 Czw 1:58, 18 Mar 2010
pampej
Brak nowych postów Problem z podłączeniem ELBY
7 Trapez 1086 Śro 22:48, 17 Mar 2010
Syzyf
Brak nowych postów Zmiana instalacji z 6V na 12V - co kupić?
4 vegito 2553 Nie 21:37, 14 Mar 2010
Pustack
Brak nowych postów Jak zamocować stacyjke w simsonie s51 ? (gdzie ją zaczepić)
6 szymik 5499 Sob 13:22, 13 Mar 2010
szymik
Brak nowych postów Silnik nie gasnie na pozycji 0 stacyjki
7 szymusnik 1095 Wto 21:00, 09 Mar 2010
szymusnik
Brak nowych postów Jak podłączyć tylne światło do akumulatora?
4 szymusnik 1452 Nie 14:35, 07 Mar 2010
szymusnik
Brak nowych postów Światła nie świecą
[ Idź do stronyIdź do strony: 1, 2, 3 ]
33 rambos1995 2445 Pią 9:27, 05 Mar 2010
Syzyf
Brak nowych postów Lampy przygasają i znów świecą ;/
6 manus2008 486 Śro 21:01, 03 Mar 2010
manus2008
Brak nowych postów Przednie światło nie świeci (S-51)
4 tomson 618 Nie 11:35, 28 Lut 2010
Kaziu
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Jak umieścić kondensator pod bakiem?
7 szymusnik 564 Nie 11:02, 28 Lut 2010
Kaziu
Brak nowych postów Iskra znikneła na postoju w garażu S51 12v
11 artur644 531 Sob 18:48, 27 Lut 2010
artur644
Brak nowych postów Brak światła z przedniej lampy
10 handballzl 1857 Pią 21:34, 26 Lut 2010
Pustack
Brak nowych postów Za wysokie napięcie na żarówce przedniej lampy
3 brozek 657 Pią 11:09, 26 Lut 2010
brozek
Brak nowych postów Światła nie działają
6 simsonek1983 552 Pią 10:13, 26 Lut 2010
Tomek1212
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Co powinno działać przy różnych pozycjach stacyjki?
6 OgrodnikS70 411 Czw 20:19, 25 Lut 2010
mateuszkal
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Jakie parametry powinien mieć mostek prostowniczy?
4 szymusnik 975 Czw 11:46, 25 Lut 2010
Tomek1212
Brak nowych postów Jaka instalacja jest lepsza (6 czy 12V)?
6 marcek10 954 Wto 16:41, 23 Lut 2010
marcek10
Brak nowych postów Problem z jednym kablem ELBY ;/
6 szymusnik 642 Wto 11:28, 23 Lut 2010
szymusnik
Brak nowych postów Czujnik hamowania, czy jest rożnica?
3 Madoń 369 Sob 19:25, 20 Lut 2010
Madoń
Brak nowych postów Stacyjka blokuje iskrę
3 warszawa_24 540 Sob 18:52, 20 Lut 2010
Pustack
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Jaki mostek prostowniczy?
12 szymusnik 2487 Sob 11:50, 20 Lut 2010
Romek
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Jaki mostek prostowniczy kupić?
11 szymusnik 3033 Sob 11:49, 20 Lut 2010
Romek
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Czy oprócz ELBY może być podłączony osobny przerywacz?
5 szymusnik 411 Sob 11:49, 20 Lut 2010
Romek
Brak nowych postów Jakie ma być napięcie na cewkach?
3 krzysiek:P 528 Nie 18:07, 14 Lut 2010
krzysiek:P
Brak nowych postów Problem z ładowaniem -napięcie skacze od 5V do 20V
5 OgrodnikS70 783 Pią 22:25, 12 Lut 2010
badyllek1993
Brak nowych postów Pytanie o żarówki w kierunkowskazach
14 konradq1209 693 Czw 19:43, 11 Lut 2010
Tomek1212
Brak nowych postów Świeca po kilku dniach ma przebicie
2 krzysiekbem 930 Wto 20:55, 09 Lut 2010
krzysiekbem
Brak nowych postów Problem z cewką ładowania
7 adriano19921106 5385 Wto 13:06, 09 Lut 2010
adriano19921106
Brak nowych postów Orginalny czujnik stop - czy będzie działał?
14 Janaszioom 2172 Sob 18:15, 06 Lut 2010
Pustack
Brak nowych postów Jakie układy pobierają prąd z akumulatora?
9 hp_123456 1383 Wto 21:59, 02 Lut 2010
MateuszSimsonSR50
Brak nowych postów Rola przerywacza wg E.Wernera - wątpliwości
10 Syzyf 5166 Nie 21:21, 31 Sty 2010
Syzyf
Brak nowych postów Bardzo mocne iskrzenie platynek
7 piszczu15 1731 Nie 14:18, 31 Sty 2010
Tomek1212
Brak nowych postów Zniknęła iskra (platynki)
[ Idź do stronyIdź do strony: 1, 2 ]
16 misiek620 4266 Sob 16:30, 30 Sty 2010
misiek620
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Jak podłączyć wiązkę kabli wychodzących z silnika?
5 SimekXXX 1665 Sob 13:59, 30 Sty 2010
Tomek1212
Brak nowych postów Czujnik temperatury od POLONEZA
5 mlodywedkarz 1236 Śro 20:01, 27 Sty 2010
KnightRider
Brak nowych postów Łączenie instalacji w S53 od podstaw brak świateł mijania
5 witetom 3453 Śro 10:33, 27 Sty 2010
witetom
Brak nowych postów Cewka światła przedniego
5 adriano19921106 1020 Czw 18:21, 21 Sty 2010
adriano19921106
Brak nowych postów Problem z ładowaniem akumulatora 6V
6 baloniq92 2127 Śro 19:08, 20 Sty 2010
baloniq92
Brak nowych postów Akumulator się rozładowuje
1 Marcin1gy1 759 Wto 21:38, 19 Sty 2010
Syzyf
Brak nowych postów Słabe światło przednie w S51
8 RedShadoW 1494 Śro 21:01, 13 Sty 2010
Marcin21
Wyświetl tematy z ostatnich:  
Napisz nowy temat    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3 ... 29, 30, 31 ... 46, 47, 48  Następny
Strona 30 z 48
Skocz do:  
Nowe posty Nowe posty    Brak nowych postów Brak nowych postów    Ogłoszenie Ogłoszenie
Nowe posty [Popularny] Nowe posty [Popularny]    Brak nowych postów [Popularny] Brak nowych postów [Popularny]    Przyklejony Przyklejony
Nowe posty [Zablokowany] Nowe posty [Zablokowany]    Brak nowych postów [Zablokowany] Brak nowych postów [Zablokowany]
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin