Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Elektryka

Użytkownicy przeglądający to forum: Brak
Idź do strony Poprzedni  1, 2, 3 ... 26, 27, 28 ... 46, 47, 48  Następny
Napisz nowy temat
 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni Post 
Brak nowych postów Czy to jest przerywacz kierunków, czy ELBA?
5 marek85 723 Pon 14:40, 19 Lip 2010
piter00
Brak nowych postów Opór cewki ładowania i sprawdzenie ELBY 6V
[ Idź do stronyIdź do strony: 1, 2 ]
28 lasiodora 4614 Nie 22:12, 18 Lip 2010
lasiodora
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Urwana blaszka stykowa od akumulatora
7 abramov 1146 Sob 19:30, 17 Lip 2010
abramov
Brak nowych postów Nieprawidłowe działanie świateł na 2 pozycji po wym. stacyjk
8 adriano0011 1080 Sob 13:17, 17 Lip 2010
Pustack
Brak nowych postów Zmiana z platynek na elektronika - co potrzeba?
6 Albvi 1167 Pią 8:47, 16 Lip 2010
Albvi
Brak nowych postów Kierunki szybko migają przy pracującym silniku
11 tajek12 882 Czw 20:46, 15 Lip 2010
tajek12
Brak nowych postów Moc cewki świetlnej...?
6 SIMSONERS51 3015 Czw 19:31, 15 Lip 2010
warszawa_24
Brak nowych postów Jak sprawdzic czy elba jest sprawna
1 rafalski_4 807 Czw 16:21, 15 Lip 2010
Syzyf
Brak nowych postów Wskaźnik temperatury - jak podłączyć?
4 konradq1209 735 Śro 18:27, 14 Lip 2010
konradq1209
Brak nowych postów Czy za prostownikiem ma być regulatora napięcia?
3 zundapp750 648 Wto 14:51, 13 Lip 2010
zundapp750
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Brak tylnego światła i podswietlania licznika.
10 Simson RM 1374 Pon 14:12, 12 Lip 2010
Simson RM
Brak nowych postów Nie dziala ladowanie akumulatora
[ Idź do stronyIdź do strony: 1, 2, 3 ]
33 marcin515 3693 Nie 16:50, 11 Lip 2010
marcin515
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Impulsator czy moduł? Brak iskry w elektroniku
[ Idź do stronyIdź do strony: 1, 2, 3 ]
37 marko139 3897 Nie 11:46, 11 Lip 2010
marko139
Brak nowych postów Jak rozpoznac regulator 12V od 6 V
8 530 stx 1233 Pią 17:54, 09 Lip 2010
530 stx
Brak nowych postów electronic ustawienie zapłonu
1 zgredeg55 552 Pią 13:43, 09 Lip 2010
tomasz199001
Brak nowych postów Światło "stop" - jak podłączyć?
10 Johnny666 1062 Pią 12:50, 09 Lip 2010
Johnny666
Brak nowych postów Kierunki nie działają!!
14 daniel06 765 Czw 14:17, 08 Lip 2010
Syzyf
Brak nowych postów Instalacja na nowo(Simson S51)
4 SIMSONERS51 2088 Śro 22:28, 07 Lip 2010
Prezes333
Brak nowych postów Pali stop
9 adrianob116 483 Śro 21:25, 07 Lip 2010
Syzyf
Brak nowych postów Spalona stacyjka? światła na "krótko "
[ Idź do stronyIdź do strony: 1, 2 ]
25 SIMSONERS51 2874 Śro 19:14, 07 Lip 2010
Syzyf
Brak nowych postów Nie działają lewe kierunkowskazy
4 milosz 666 Wto 21:59, 06 Lip 2010
milosz
Brak nowych postów Układ EWR i dwa pytania.
7 Prezes333 798 Wto 21:43, 06 Lip 2010
Prezes333
Brak nowych postów Jak podłączyć kable wychodzące z silnika?
11 Piotr1993 6684 Pon 19:59, 05 Lip 2010
Piotr1993
Brak nowych postów Która cewka jest od ładowania?
1 kulamajster 678 Pon 15:04, 05 Lip 2010
Syzyf
Brak nowych postów Jaki drut nawojowy do cewki ładowania?
6 pawels2004 4533 Nie 21:09, 04 Lip 2010
Syzyf
Brak nowych postów Problem z swiatłami w s51 Enduro
14 kk_enduro 534 Nie 19:21, 04 Lip 2010
kk_enduro
Brak nowych postów Simson bez elektryki czy to w ogóle możliwe
8 *zielony* 774 Śro 16:34, 30 Cze 2010
*zielony*
Brak nowych postów Jaki regulator do elektronika, żeby nie paliło żarówek.
7 Scyzor 447 Śro 14:12, 30 Cze 2010
Scyzor
Brak nowych postów Mostek Graetza - jak podłączyć?
1 jacext 2898 Sob 21:32, 26 Cze 2010
Syzyf
Brak nowych postów Czy do wyładowanego akumulatora mogę podpiąc ELBĘ?
2 Prezes333 474 Czw 12:03, 24 Cze 2010
Syzyf
Brak nowych postów Przełącznik zespolony - problem
[ Idź do stronyIdź do strony: 1, 2, 3 ]
35 Stachu45 5988 Sob 21:40, 19 Cze 2010
Syzyf
Brak nowych postów Robienie elektryki w Simsonie
[ Idź do stronyIdź do strony: 1 ... 4, 5, 6 ]
78 kedar006 7569 Czw 21:16, 17 Cze 2010
kedar006
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Jak ominąć stacyjke?
3 KrOlikk 1884 Śro 22:19, 16 Cze 2010
Kaziu
Brak nowych postów Regulator napięcia (?) - nie działają światła i kierunki
7 piasek186 2874 Pon 22:58, 14 Cze 2010
Syzyf
Brak nowych postów Elektryka simson s51 enduro
11 MrKrzysiek95 3135 Pon 22:24, 14 Cze 2010
MrKrzysiek95
Brak nowych postów Kontrolki w liczniku i postojówka p.Lampy
[ Idź do stronyIdź do strony: 1, 2 ]
18 PPrrzzeemmeekk 3723 Nie 22:07, 13 Cze 2010
Syzyf
Brak nowych postów Zmiana żarówek w kierunkach na słabsze
1 piszczu15 315 Nie 8:43, 13 Cze 2010
Syzyf
Brak nowych postów Cewka butelkowa - coś z niej cieknie
2 Janaszioom 465 Sob 23:06, 12 Cze 2010
Janaszioom
Brak nowych postów Słabe światło przednie, szybko migające kierunki
8 bartek007 2001 Czw 21:37, 10 Cze 2010
Pustack
Brak nowych postów Gasnie gdy sie przelaczy na swiatla.
4 bartek007 447 Czw 21:30, 10 Cze 2010
Pustack
Brak nowych postów Zwarcie do masy
3 Moroziom 1632 Śro 18:18, 09 Cze 2010
Pustack
Brak nowych postów Jak podłączyć obrotomierz z Escorta?
[ Idź do stronyIdź do strony: 1, 2 ]
16 manus2008 1329 Nie 21:40, 06 Cze 2010
twardyzimiok
Brak nowych postów Jak rozpoznać cewkę zapłonową w iskrowniku (platynki)?
2 Badi15 954 Nie 8:17, 06 Cze 2010
Pustack
Brak nowych postów Światła drogowe są a mijania nie
10 manus2008 2004 Sob 21:32, 05 Cze 2010
Syzyf
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Kierunek uzwojenia cewki (PILNE)
8 moon 1287 Sob 18:44, 05 Cze 2010
moon
Brak nowych postów Kierunki - raz są, raz nie ma
3 karolsar 453 Sob 8:41, 05 Cze 2010
Syzyf
Brak nowych postów Światła przygasają po naciśnięciu hamulca tylnego
6 KrOlikk 861 Pią 21:44, 04 Cze 2010
KrOlikk
Brak nowych postów Swiatła nie działają
2 Nike_1996 402 Pią 7:27, 04 Cze 2010
Syzyf
Brak nowych postów Gdy włącze światła,to gaśnie
11 Mareczek123 2097 Śro 22:11, 02 Cze 2010
maniek1gy1
Brak nowych postów Zwarcie w kierunkach czy spalona elba?
2 pawel332 780 Śro 19:31, 02 Cze 2010
pawel332
Wyświetl tematy z ostatnich:  
Napisz nowy temat    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3 ... 26, 27, 28 ... 46, 47, 48  Następny
Strona 27 z 48
Skocz do:  
Nowe posty Nowe posty    Brak nowych postów Brak nowych postów    Ogłoszenie Ogłoszenie
Nowe posty [Popularny] Nowe posty [Popularny]    Brak nowych postów [Popularny] Brak nowych postów [Popularny]    Przyklejony Przyklejony
Nowe posty [Zablokowany] Nowe posty [Zablokowany]    Brak nowych postów [Zablokowany] Brak nowych postów [Zablokowany]
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin