Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Elektryka

Użytkownicy przeglądający to forum: Brak
Idź do strony Poprzedni  1, 2, 3 ... 24, 25, 26 ... 46, 47, 48  Następny
Napisz nowy temat
 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni Post 
Brak nowych postów Podłączenie regulatora napięcia w WSK125 prosze o pomoc
11 gomez 4272 Wto 23:28, 26 Paź 2010
gomez
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Oświetlenie- czy tylną lampę można zasilić z akumulatora?
8 martinqe 738 Czw 20:20, 21 Paź 2010
Tomek1212
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Ogólny problem z elektryką w simsonie S51
4 piszczu15 1050 Śro 20:07, 20 Paź 2010
piszczu15
Brak nowych postów Kierunkowskazy -dziala tylko jedna strona
8 Madoń 924 Wto 16:21, 19 Paź 2010
RokeR
Brak nowych postów Brak kierunków z lewej strony pali bezpiecznik
9 Johnny666 609 Wto 16:19, 19 Paź 2010
RokeR
Brak nowych postów Brak ładowania 12V
11 sebastian113 921 Śro 16:56, 13 Paź 2010
Syzyf
Brak nowych postów Słabe światło z przodu
4 mikixo 945 Pon 15:31, 11 Paź 2010
mikixo
Brak nowych postów Simson S53 - ładowanie jak zrobic najtanszym kosztem?
10 czesiu16 9843 Nie 20:41, 10 Paź 2010
Syzyf
Brak nowych postów Koszt podłączenia elektryki w simsonie s51
7 Benzine 1395 Nie 10:03, 10 Paź 2010
dam92
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Czy przy platynkach mogą być 2 kondensatory?
5 piszczu15 1518 Sob 8:53, 09 Paź 2010
piszczu15
Brak nowych postów Słabe światła przednie w elektroniku
[ Idź do stronyIdź do strony: 1, 2 ]
16 MrKrzysiek95 1488 Śro 14:23, 06 Paź 2010
MrKrzysiek95
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Kierunkowskazy - długi czas oczekiwania na włączenie
10 krzysiek025 1302 Wto 19:27, 05 Paź 2010
krzysiek025
Brak nowych postów Prośba w sprawie stacyjki nie oryginalnej
2 Iaross 522 Nie 23:32, 03 Paź 2010
Iaross
Brak nowych postów Brak kierunków z lewej strony
5 Iaross 879 Czw 22:43, 30 Wrz 2010
Syzyf
Brak nowych postów Elektroniczny moduł zapłonowy do platyniarza
6 krzysiek025 954 Czw 19:24, 30 Wrz 2010
krzysiek025
Brak nowych postów Która cewka jest cewką ładowania
11 sebastian113 1182 Czw 18:45, 30 Wrz 2010
sebastian113
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Kierunkowskazy - tylko prawa strona działa dobrze
9 RokeR 963 Śro 7:45, 29 Wrz 2010
RokeR
Brak nowych postów Czy do S50 można podłączyć zapłon elektroniczny z S51?
1 mody19933 1131 Pon 12:08, 27 Wrz 2010
krzysiek025
Brak nowych postów Po deszczu nie odpalił..cewka butelkowa..
4 matekk91 591 Pon 8:21, 27 Wrz 2010
matekk91
Brak nowych postów Zapłon bateryjny - jak podłączyć?
[ Idź do stronyIdź do strony: 1, 2 ]
17 soccerc1 5040 Nie 19:59, 26 Wrz 2010
Marian
Brak nowych postów Ładowanie w simsonie 6v - jak zrobić?
3 Benzine 2502 Nie 14:36, 26 Wrz 2010
Syzyf
Brak nowych postów Jakie napięcie wytwarza cewka zapłonowa?
6 szymusnik 2682 Sob 20:42, 25 Wrz 2010
szymusnik
Brak nowych postów Potrzebuję zdjęcie listwy połączeniowej w SR50
2 TERY 816 Czw 17:32, 23 Wrz 2010
TERY
Brak nowych postów Jak podłączyć tylną postojówke
2 casestx 585 Śro 20:55, 22 Wrz 2010
szymusnik
Brak nowych postów Jakie ma być napięcie ładowania wychodzące z ELBY?
2 casestx 1140 Śro 14:23, 22 Wrz 2010
TooM
Brak nowych postów Brak iskry S51 electronic 12V
4 artur644 1008 Pon 20:41, 20 Wrz 2010
maniek1gy1
Brak nowych postów Jak podłączyć diodę LED, jako postój przedni?
3 Djbomba 888 Nie 19:35, 19 Wrz 2010
Djbomba
Brak nowych postów Migające światło przednie (w rytm kierunków)
8 KrOlikk 1017 Nie 12:26, 19 Wrz 2010
KrOlikk
Brak nowych postów Kierunki za szybko migają
1 pawel332 468 Sob 20:50, 18 Wrz 2010
Syzyf
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Podłączenie Elby 6V
2 warszawa_24 1812 Sob 13:09, 18 Wrz 2010
warszawa_24
Brak nowych postów brak prądu z cewek(iskrownik)
5 pawel332 1188 Śro 16:42, 15 Wrz 2010
pawel332
Brak nowych postów Moduł zapłonowy w elektroniku - brak iskry albo jest słaba
1 motÓrzysta_S-51 585 Pon 21:22, 13 Wrz 2010
Syzyf
Brak nowych postów problem z licznikiem i kierunkami
7 qurier92 2187 Nie 7:21, 12 Wrz 2010
Syzyf
Brak nowych postów Czy cewka butelkowa 6V może być do instalacji 12V?
1 lasiodora 1161 Sob 8:13, 11 Wrz 2010
Syzyf
Brak nowych postów Nie ma iskry (platynki)
8 pawel-er 1011 Sob 7:55, 11 Wrz 2010
Syzyf
Brak nowych postów Jak podłączyć nietypową stacyjkę (ma 4 kable)?
2 konradq1209 1347 Wto 20:57, 07 Wrz 2010
konradq1209
Brak nowych postów Jaki akumulator na 6V kupić ?
7 KOZI-ENDURO 2586 Pon 12:48, 06 Wrz 2010
lopez
Brak nowych postów Czy da rade zrobić światła z aku i z iskrownika jednocześnie
6 limak3004 612 Pią 12:37, 03 Wrz 2010
lopez
Brak nowych postów Przerywacz kierunków z fiata do simka
2 ainak1234 483 Czw 10:59, 02 Wrz 2010
Syzyf
Brak nowych postów Czy można sprawdzić czy magneto jest zużyte?
3 wowkas 1470 Śro 20:36, 01 Wrz 2010
Syzyf
Brak nowych postów ELBA 12V się przepala!!!
[ Idź do stronyIdź do strony: 1, 2 ]
28 ohara5 3303 Śro 16:51, 01 Wrz 2010
ohara5
Brak nowych postów S51 migacze, klakson nie działają
[ Idź do stronyIdź do strony: 1, 2 ]
22 JBSK 7620 Wto 21:36, 31 Sie 2010
Syzyf
Brak nowych postów Kierunkowskazy słabo świecą, przerywacz "bzyczy'
2 adams12312 1161 Wto 15:59, 31 Sie 2010
adams12312
Brak nowych postów Nie da się wyłączyć świateł
11 choder 663 Wto 13:21, 31 Sie 2010
choder
Brak nowych postów Przygasa światł przednie po naciśnięciu hamulca
1 obywatel1990 582 Pon 17:36, 30 Sie 2010
Syzyf
Brak nowych postów Dla ciekawskich: od środka - cewka butelkowa i nie tylko...
2 Syzyf 2736 Pon 12:33, 30 Sie 2010
Pustack
Brak nowych postów Zamiennik kondensatora zapłonowego?
2 pawel332 855 Sob 17:59, 28 Sie 2010
Marian
Brak nowych postów Kierunki i klakson przestają działać po krótkim używaniu
4 Olek:):):) 561 Sob 7:29, 28 Sie 2010
Syzyf
Brak nowych postów Kilka pytań odnośnie podłączenia instalacji S51 Enduro
2 KOZI-ENDURO 4263 Pią 14:51, 27 Sie 2010
KOZI-ENDURO
Brak nowych postów problem ze swiatłami S51
9 Johnny666 621 Czw 11:45, 26 Sie 2010
Johnny666
Wyświetl tematy z ostatnich:  
Napisz nowy temat    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3 ... 24, 25, 26 ... 46, 47, 48  Następny
Strona 25 z 48
Skocz do:  
Nowe posty Nowe posty    Brak nowych postów Brak nowych postów    Ogłoszenie Ogłoszenie
Nowe posty [Popularny] Nowe posty [Popularny]    Brak nowych postów [Popularny] Brak nowych postów [Popularny]    Przyklejony Przyklejony
Nowe posty [Zablokowany] Nowe posty [Zablokowany]    Brak nowych postów [Zablokowany] Brak nowych postów [Zablokowany]
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin